A veces no arranca bien

Página 7 de 9. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Siguiente

Ir abajo

Re: A veces no arranca bien

Mensaje por mafellat el Jue Mar 02, 2017 8:59 am

Refloto este hilo para comentar que mi X, después de menos de un año, me está dando problemas para arrancar por culpa del sensor de la pata de cabra. Con la pata extendida, le cuesta bastante arrancar. Con la pata recogida, a la primera. Habrá que pasar por el taller para que lo miren/cambien.
avatar
mafellat
Xmen acelerando
Xmen acelerando

Mensajes : 136
Fecha de inscripción : 26/02/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por vituko el Vie Mar 03, 2017 10:51 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:¡Hey Pato! ¡Cuanto tiempo!
¿Todo bien?
Un saludo....y ya ves, esto crece.

Respecto al sensor de la pata, ten en cuenta que está muy eXpuesto y la soluciónm es arracar con el embrague apretado, cosa que es altamente recomendable.
Es un problema que casi parece una buena solución. Yo casi lo haría obligatorio en las motos con ya es en algunos coches, el arracar con embrague accionado.
Cuesta menos al sistema pues no arrastra los piñones libres del cambio, lo cual se traduce aparte de mas seguridad en menos energía pedida a la batería.

Y no estoy defendiendo a Honda, que no me dan nada por ello. Malo
Como dice Beni, en algún lugar hace ya bastante tiempo leí algo sobre la conveniencia de arrancar con el embrague pisado. Desde entonces lo he hecho así en coche y en moto.
En mi X no tengo problemas con el arranque (solo tiene 3 meses) y arranca enseguida con o sin el embrague pisado independientemente de que la pata este puesta o no.
avatar
vituko
Xmen acelerando
Xmen acelerando

Mensajes : 179
Fecha de inscripción : 05/10/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Hectorrv el Vie Mar 03, 2017 11:37 am

Cuando apagáis la moto no apagáis las luces antes? Yo una vez tuve problemas en una 125 con la batería al año de cambiarla y me dijo el mecánico que la batería es tanta pequeña que si te mueves por Madrid solo un par de kilómetros y antes de arrancarla das al contacto y esta un par de minutos las luces dadas (o la misma operación al apagarla) es posible que no le de tiempo a cargar todos los días y con el tiempo que está apagada la moto y las luces dadas pues se va descargando poco a poco. No se mucho del tema pero si hacéis pocos kilómetros lo mismo pasa algo de eso.
avatar
Hectorrv
Xmen acelerando
Xmen acelerando

Mensajes : 193
Fecha de inscripción : 12/01/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por mafellat el Vie Mar 03, 2017 11:42 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Cuando apagáis la moto no apagáis las luces antes? Yo una vez tuve problemas en una 125 con la batería al año de cambiarla y me dijo el mecánico que la batería es tanta pequeña que si te mueves por Madrid solo un par de kilómetros y antes de arrancarla das al contacto y esta un par de minutos las luces dadas (o la misma operación al apagarla) es posible que no le de tiempo a cargar todos los días y con el tiempo que está apagada la moto y las luces dadas pues se va descargando poco a poco. No se mucho del tema pero si hacéis pocos kilómetros lo mismo pasa algo de eso.

En la X no puedes apagar las luces. Por defecto sólo puedes tener puestas las cortas o las largas, nunca apagarlas.
avatar
mafellat
Xmen acelerando
Xmen acelerando

Mensajes : 136
Fecha de inscripción : 26/02/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Hectorrv el Vie Mar 03, 2017 11:53 am

Claro .. Surprised Surprised
avatar
Hectorrv
Xmen acelerando
Xmen acelerando

Mensajes : 193
Fecha de inscripción : 12/01/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por alfredjorde el Vie Mar 03, 2017 12:59 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Cuando apagáis la moto no apagáis las luces antes? Yo una vez tuve problemas en una 125 con la batería al año de cambiarla y me dijo el mecánico que la batería es tanta pequeña que si te mueves por Madrid solo un par de kilómetros y antes de arrancarla das al contacto y esta un par de minutos las luces dadas (o la misma operación al apagarla) es posible que no le de tiempo a cargar todos los días y con el tiempo que está apagada la moto y las luces dadas pues se va descargando poco a poco. No se mucho del tema pero si hacéis pocos kilómetros lo mismo pasa algo de eso.

Madremia! Surprised
avatar
alfredjorde
Xmen acelerando
Xmen acelerando

Mensajes : 183
Fecha de inscripción : 12/07/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por alfredjorde el Vie Mar 03, 2017 1:07 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pues la mia esta en esas. Con la pata no arranca si no es con el embrage apretado. Si no esta la pata puesta arranca perfectamente. En el conce estan seguros que es el sensor de la pata de cabra... pero hasta el 27 de mayo no llega (me reia yo de los tiempos de entrega de repuestos en las kimko) y lo peor es que ya han pasado los dos años de garantía. En el conce han hecho una petición especial a ver si se hacen responsables de algo.
Es la primera avería que tengo en una moto y aunque sea una tontería no me da buena impresión. ¿A los 2 años y medio empieza con problemas...?Me recuerda a mi renaul scenic que le ha fallado toda la electrónica y empezo igual.
A ver que hace honda... que ya somos unos cuantos.

Ojala todo fuera eso Pato!!
Tranquilos que esta moto no nos va ha dar problemas.
Es sencilla y muy experimentada. Garantía de robustez!!

saludos!!
avatar
alfredjorde
Xmen acelerando
Xmen acelerando

Mensajes : 183
Fecha de inscripción : 12/07/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Clauditore el Vie Mar 03, 2017 10:16 pm

Estoy leyendo ahora por ultimo que todos estan diciendo de que si arrancar o no con el embrague apretado.
Me he quedado flipando un poco la verdad. No lo entiendo. Yo, de toda la vida, con TODAS las motos que he tenido, siempre, SIEMPRE, arranco con embrague pisado, SIEMPRE. Y tanto yo, como amigos moteros de toda la vida. Como si eso fuese una ley universal, apretar el embrague y darle al boton de arranque. Ya luego la dejas en punto muerto que vaya calentando si quieres, pero siempre, apretar embrague y botón de arranque.

Y yo teniendo en cuenta que lo he visto en todos sitios y que llevo haciendolo toda la vida, lo tenía como una norma universal. Ahora que leo todo esto de que ustedes intentan arrancar sin el embrague, estoy flipando. No entiendo porque, pero me parece una locura.
Como si te dice uno que a la vez que arrancas el coche, tienes que acelerar a fondo con el pedal. Pues igual estoy yo si alguien te dice eso, que no lo entiendo y flipo.
avatar
Clauditore
Xmen curveando
Xmen curveando

Mensajes : 661
Fecha de inscripción : 30/01/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por alfredjorde el Sáb Mar 04, 2017 1:44 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Estoy leyendo ahora por ultimo que todos estan diciendo de que si arrancar o no con el embrague apretado.
Me he quedado flipando un poco la verdad. No lo entiendo. Yo, de toda la vida, con TODAS las motos que he tenido, siempre, SIEMPRE, arranco con embrague pisado, SIEMPRE. Y tanto yo, como amigos moteros de toda la vida. Como si eso fuese una ley universal, apretar el embrague y darle al boton de arranque. Ya luego la dejas en punto muerto que vaya calentando si quieres, pero siempre, apretar embrague y botón de arranque.

Y yo teniendo en cuenta que lo he visto en todos sitios y que llevo haciendolo toda la vida, lo tenía como una norma universal. Ahora que leo todo esto de que ustedes intentan arrancar sin el embrague, estoy flipando. No entiendo porque, pero me parece una locura.
Como si te dice uno que a la vez que arrancas el coche, tienes que acelerar a fondo con el pedal. Pues igual estoy yo si alguien te dice eso, que no lo entiendo y flipo.

Tampoco hay para escandalizarse.. Yo también lo suelo hacer pero no siempre.. Las motos están preparadas según normativa para que si hay alguna marcha puesta no se pueda arrancar, a no ser que apretes el embrague o pongas el punto muerto.

¿Que facilitas un poquito a que arranque y que el motor electrico consuma un poco menos? pues si y no.., depende del tipo de motor y depende del sistema de arranque. No tiene porque ser una norma total a cumplir.

En coches quizás sea mas común y apropiado excepto en los automáticos que carecen de embrague.

Saludos
avatar
alfredjorde
Xmen acelerando
Xmen acelerando

Mensajes : 183
Fecha de inscripción : 12/07/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Nafta el Sáb Mar 04, 2017 4:47 pm

Yo, tengo que decir que nunca arranco con el embrague apretado, ni motos ni coches, no por nada, sino por costumbre, y nunca he tenido problemas de batería ni ningún otro.
Ahí lo dejo Rolling Eyes


Yo estuve en Arnedo '15, Cantalejo '16, Cuenca '17...,y camino Soria

fer
avatar
Nafta
Moderador
Moderador

Mensajes : 3765
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Clauditore el Sáb Mar 04, 2017 5:17 pm

No, si no es que me escandalicé, pero es algo que la verdad, me he quedado flipando un poco xd


Última edición por Clauditore el Sáb Mar 04, 2017 9:57 pm, editado 1 vez
avatar
Clauditore
Xmen curveando
Xmen curveando

Mensajes : 661
Fecha de inscripción : 30/01/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Danser el Sáb Mar 04, 2017 7:25 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo, tengo que decir que nunca arranco con el embrague apretado, ni motos ni coches, no por nada, sino por costumbre, y nunca he tenido problemas de batería ni ningún otro.
Ahí lo dejo Rolling Eyes

+1  Suspect


Somos el reflejo de lo que hacemos  :ray: :ricky: :wing: :beer: cheers bounce pirat Malo
avatar
Danser
Moderador
Moderador

Mensajes : 3109
Fecha de inscripción : 16/02/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por JuliuX el Sáb Mar 04, 2017 7:46 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo, tengo que decir que nunca arranco con el embrague apretado, ni motos ni coches, no por nada, sino por costumbre, y nunca he tenido problemas de batería ni ningún otro.
Ahí lo dejo Rolling Eyes

+1  Suspect
Yo idem!!
avatar
JuliuX
Xmen curveando
Xmen curveando

Mensajes : 910
Fecha de inscripción : 15/04/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por lualsa el Sáb Mar 04, 2017 7:57 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo, tengo que decir que nunca arranco con el embrague apretado, ni motos ni coches, no por nada, sino por costumbre, y nunca he tenido problemas de batería ni ningún otro.
Ahí lo dejo Rolling Eyes

+1  Suspect
Yo idem!!
Yo ya llevo unos añicos en el mundo de las motos y nunca arranco con embrague apretado, a no ser que sepa que tengo una marcha engranada. Very Happy
avatar
lualsa
Xmen junior
Xmen junior

Mensajes : 82
Fecha de inscripción : 11/04/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por anluan el Sáb Mar 04, 2017 9:34 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo, tengo que decir que nunca arranco con el embrague apretado, ni motos ni coches, no por nada, sino por costumbre, y nunca he tenido problemas de batería ni ningún otro.
Ahí lo dejo Rolling Eyes
+1
avatar
anluan
Xmen acelerando
Xmen acelerando

Mensajes : 309
Fecha de inscripción : 16/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por vituko el Sáb Mar 04, 2017 9:54 pm

Yo lo hago por costumbre, incluso en el coche. En mi antigua Karion, en la que la pata de cabra se subía sola al enderezar la moto, me despisté y le dí sin embrague antes de montarme con la mala suerte de que tenía la 1ª puesta y se me cayó, haciéndome un corte en un dedo al intentar agarrarla cuando caía. Resultado: 2 puntos en el dedo.
Nunca supe en que parte de la moto metí el dedo para hacerme el corte.
De todas formas, si tengo una mano ocupada, no tengo problemas para arrancar la X sin apretar el embrague.
avatar
vituko
Xmen acelerando
Xmen acelerando

Mensajes : 179
Fecha de inscripción : 05/10/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Clauditore el Sáb Mar 04, 2017 10:01 pm

Bueno, por costumbre siempre suelo dejar puesta la primera, así me siento mas seguro al aparcar.
Siempre me subo, pongo punto muerto, enciendo la moto con el embrague, y dejo que caliente en lo que me pongo los guantes, que siempre los dejo para el final.
Que no tardo nah, pero yo que se, así no es encender y salir en frío sin más haha
avatar
Clauditore
Xmen curveando
Xmen curveando

Mensajes : 661
Fecha de inscripción : 30/01/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por chus31 el Sáb Mar 04, 2017 10:05 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo, tengo que decir que nunca arranco con el embrague apretado, ni motos ni coches, no por nada, sino por costumbre, y nunca he tenido problemas de batería ni ningún otro.
Ahí lo dejo Rolling Eyes
+1
+1
parecemos clones Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy
avatar
chus31
Xmen acelerando
Xmen acelerando

Mensajes : 230
Fecha de inscripción : 15/02/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por guzgs el Dom Mar 05, 2017 3:35 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:


En coches quizás sea mas común y apropiado excepto en los automáticos que carecen de embrague.

Saludos

Sí, quizás en buena parte también porque los coches además bañan la transmisión en valvulina (SAE 80 o más) y en invierno algo se nota.

Hombre, yo creo que la recomendación (que parte de mecánicos e ingenieros, no de la sabiduría popular) se basa en que descargas a batería y motor de arranque de arrastrar medio embrague y al primario, haciendo de paso trabajar con algo menos de carga al bendix. ¿Se nota? Desde que la batería aguante (que así es evidente que sufre algo menos, aunque tampoco "mucho menos") en todo caso los efectos de hacerlo o no hacerlo son cosas más a largo plazo (aunque diría que incluso se puede llegar a notar cuando arrancas en climas muy fríos, que son los arranques más exigentes). Un motor de arranque de una moto de cierta calidad por mal que lo trates (que arrancar sin desembragar tampoco es tratarlo mal, aunque no tan bien como en el caso de desembragar) supongo que los 70k-100k km los tienes casi asegurados. A partir de ahí habría que empezar a mirar las "estadísticas" (si es que las hubiese) de entre los que arrancan desembragando y los que no para tratar de ver de donde parten tales recomendaciones. En todo caso, aunque lo haga a mi tampoco me parece algo tan "crítico", para nada. Hay cosas realmente peores, como los que dan un acelerón antes de apagar para luego arrancar mejor, o aún peor, los que dan acelerones a su coche "antiguo" nada más arrancar de buena mañana para que caliente antes... y a pesar de ello muchos ahí siguen con ellos haciendo un montón de kilómetros. Aunque desde luego todo es muy relativo, para algunos muchos kilómetros pueden empezar a ser 100k para una moto y 300k para un coche (hasta entonces sin problemas mecánicos reseñables), y para otros pueden empezar a ser 300k para una moto y cerca del millón para el coche (igualmente hasta entonces sin problemas reseñables, salvo los obvios por desgastes previsibles, pues de meter dinero para mantenerlo nadie te libra por cuidadoso que seas). En todo caso, buscarle tantos kilómetros a un vehículo no es lo normal. Pero para pensar en apuntar más a las segundas cifras ya conviene empezar a plantearse una larga serie de "pautas" sobre el trato y mantenimiento que se le da al vehículo. 

En todo caso de estas cosas mola hablarlas por el simple hecho de "frikear" y debatir sobre temas de mecánica, no para meter obsesiones a nadie.
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 3173
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por pablotxas el Miér Mar 08, 2017 9:06 am

Buenos días Xmen!

Pues yo soy de esos que tienen el problema al arrancar con la pata de cabra estirada... Tengo caballete y para mi supone un problema menor, pero ya ayer llamé para llevarla al taller (perezón....) y que le echen un ojo...

Ya de paso, que me miren por qué al llegar a las 3000-3050-3100 rpm hay algo que vibra por la parte delantera de la moto... supongo que en la revi de los 24K se dejaron alguna cosa un poco floja y de ahí el ruido (otro problema menor, pero si ya nos quejamos de que nuestras X no suenan todo lo que nos gustaría, como para que encima vaya sonando a chapa!)

Ya os contaré, espero que entre en garantía por que si no..... Grrr!!!!

V's!!!!!!!
avatar
pablotxas
Xmen junior
Xmen junior

Mensajes : 61
Fecha de inscripción : 01/10/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por javier44 el Miér Mar 08, 2017 9:31 am

Yo empecé a tener problemas de arranque. Al estar todavía en garantía, raudo y veloz fui al conce y....... me cambiaron el sensor de punto muerto(cosa bastante barata).
y desde entonces ni un solo problema con el arranque!
segun el mecanico, algunas unidades de cb500 le habian dado este problema.

javier44
Xmen acelerando
Xmen acelerando

Mensajes : 110
Fecha de inscripción : 24/08/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por mafellat el Miér Mar 08, 2017 11:42 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenos días Xmen!

Pues yo soy de esos que tienen el problema al arrancar con la pata de cabra estirada... Tengo caballete y para mi supone un problema menor, pero ya ayer llamé para llevarla al taller (perezón....) y que le echen un ojo...

Ya de paso, que me miren por qué al llegar a las 3000-3050-3100 rpm hay algo que vibra por la parte delantera de la moto... supongo que en la revi de los 24K se dejaron alguna cosa un poco floja y de ahí el ruido (otro problema menor, pero si ya nos quejamos de que nuestras X no suenan todo lo que nos gustaría, como para que encima vaya sonando a chapa!)

Ya os contaré, espero que entre en garantía por que si no..... Grrr!!!!

V's!!!!!!!
Yo estoy por llevarla también por el mismo tema de la pata de cabra estirada. 

Respecto a las vibraciones, intenta agarrar la pantalla con los dedos cuando notes esa vibración. En mi caso recuerdo que justo a esas revs era la pantalla. Es algo menor, pero que aprieten lo que tengan que apretar ahí para que no suene. 

Vsss
avatar
mafellat
Xmen acelerando
Xmen acelerando

Mensajes : 136
Fecha de inscripción : 26/02/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Lechu el Lun Mar 13, 2017 9:04 pm

En vista de que hay un tema abierto referente al mal arranque de la moto por las mañanas yo os cuento mi caso. Tengo el modelo del 2016 y con 4000KM, he notado que algunas mañanas no arrancaba, y descubrí que tengo que quitar la pata de cabra para que el arranque sea inmediato. Decir que la moto esta en punto muerto claro. Lo he llevado a la tiendo donde la compre exponiéndoles el caso, estos me dicen que ya si eso lo miran cuando tenga que pasar la segunda revision, como dándome largas. Mi pregunta es la siguiente, puedo llevarlo a un concesionario Honda aunque no la haya comprado allí. Soy de Alcala de Henares y creo que quintamoto es la mas cercana. saludos a todos.
avatar
Lechu
Novatillo
Novatillo

Mensajes : 24
Fecha de inscripción : 30/04/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Beni el Lun Mar 13, 2017 9:25 pm

Si eso es asínn, a lo mejor tienes sucio/defectuoso el sensor de la patra de cabra.
Que lo miren, pero en la segunda revisión puede ser buen momento si la cosa no se agrava. 
Pero recuerda recordarlo...


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                                                        Y también estuve en Arnedo 2015...y en Cantalejo 2016. Y en Cuenca 2017. Bueno...y en Soria 2018...
avatar
Beni
Moderador
Moderador

Mensajes : 6747
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por anluan el Lun Mar 13, 2017 9:38 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:En vista de que hay un tema abierto referente al mal arranque de la moto por las mañanas yo os cuento mi caso. Tengo el modelo del 2016 y con 4000KM, he notado que algunas mañanas no arrancaba, y descubrí que tengo que quitar la pata de cabra para que el arranque sea inmediato. Decir que la moto esta en punto muerto claro. Lo he llevado a la tiendo donde la compre exponiéndoles el caso, estos me dicen que ya si eso lo miran cuando tenga que pasar la segunda revision, como dándome largas. Mi pregunta es la siguiente, puedo llevarlo a un concesionario Honda aunque no la haya comprado allí. Soy de Alcala de Henares y creo que quintamoto es la mas cercana. saludos a todos.

Lo mismo que a mi con modelo 2015.
Sin pata de cabra extendida arranque instantaneo.
Con pata de cabra dos o tres pulsaciones. Arranca pero le cuesta más.
Que pereza ir al concesionario!!!
avatar
anluan
Xmen acelerando
Xmen acelerando

Mensajes : 309
Fecha de inscripción : 16/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 7 de 9. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.