A veces no arranca bien

Página 8 de 9. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Siguiente

Ir abajo

Re: A veces no arranca bien

Mensaje por Nafta el Lun Mar 13, 2017 11:39 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:"Mi pregunta es la siguiente, puedo llevarlo a un concesionario Honda aunque no la haya comprado allí. Soy de Alcala de Henares y creo que quintamoto es la mas cercana. saludos a todos."
Porsupuestisimo. En cualquier Servicio Oficial Honda te tienen que atender como si fuera el propio concesionario donde la compraste


Yo estuve en Arnedo '15, Cantalejo '16, Cuenca '17...,y camino Soria

fer
avatar
Nafta
Moderador
Moderador

Mensajes : 3765
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Reif el Mar Mar 14, 2017 6:16 pm

Hola soy nuevo en el club y gracias a algunos amigos me he animado a registrarme, y ha sido fundamentalmente porque gracias a este hilo, de momento se han solucionado mis problemas con el arranque. Desde que estoy esperando unos 10 o 20 segundos y arrancando con embrague pisado no me está dando fallo, y eso que ha estado dos veces en el concesionario para ver si arreglaban el problema sin éxito.

Asíi que gracias a todos por vuestra información
avatar
Reif
Xmen acelerando
Xmen acelerando

Mensajes : 141
Fecha de inscripción : 13/03/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por guzgs el Mar Mar 14, 2017 7:01 pm

Reif, un apunte. Lo de esperar un ratito es solo en el caso de que no arranque a la primera (básicamente porque sirve para que la batería se recargue "químicamente" y tenga algo más de potencia para el segundo intento). De hecho, ahí mejor apagar y esperar para que la luz no tire de la batería.

Aunque pienso que ayuda (que es buena "praxis") tampoco es un remedio milagroso ni nada así... quizás la explicación de que ahora te arranque mejor esté en otro lado.  

Saludos
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 3173
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por guzgs el Mar Mar 14, 2017 7:04 pm

Sobre el sensor (o cortacorrientes) de la pata de cabra, una cosa que he notado es que el muelle de la pata parece que choca un poco con el cable del sensor, no? Sobretodo si intentamos meter primera con la pata puesta. Tendré que fijarme mejor, pero esa ha sido la sensación que me ha dado...
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 3173
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por eraleman77 el Mar Mar 14, 2017 8:03 pm

Pues a mi la x me fallo cuando solo llevaba 3 meses conmigo.Sensor de punto muerto.Es lo ke han dicho a mi siempre.Sensor cambiado y problema solucionado.Lo unico malo es que llevo ya 3 sensores.El ultimo en enero y solo me quedan 10 meses de garantia.Almenos no es muy caro dichoso sensor.14 euros
avatar
eraleman77
Xmen acelerando
Xmen acelerando

Mensajes : 121
Fecha de inscripción : 10/11/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Nightdress el Mar Mar 14, 2017 9:27 pm

Hijo de conductor profesional ........ siempre y grabado a fuego, tanto en coche como en moto EMBRAGUE AL ARRANCAR !!!!! Razz
avatar
Nightdress
Xmen acelerando
Xmen acelerando

Mensajes : 325
Fecha de inscripción : 24/04/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Reif el Mar Abr 04, 2017 8:29 pm

Buenas tardes, ya he comprobado que no hace falta esperar al dar el contacto para evitar fallos en el arranque, simplemente con arrancar con embrague pisado y solucionado, no me ha vuelto a fallar, y es casi siempre con la pata cabra bajada, porque si la tengo vertical con el caballete, ni eso, pero ya me he acostumbrado a arrancarla con el embrague.

Gracias por vuestros consejos, pues me han servido para no estar llevando la X al taller parea nada.
avatar
Reif
Xmen acelerando
Xmen acelerando

Mensajes : 141
Fecha de inscripción : 13/03/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Matu88 el Mar Abr 04, 2017 9:36 pm

Buenas noches, pues yo esta tarde e dejado la moto en el taller porque un dia sin coger la moto y al dia siguiente casi no me arranca (por lo que leo es por tener la pata puesta y no apretar embrague) pues yo la tenía tal que así y tardó en arrancarme, ya la semana pasada me estaba haciendo el tonto así que pasé por el taller a decirles y que semana que viene me la miraran porque no es normal que con 3 meses que tiene la moto y 2.4xx km me de ese problema, así que allí la e dejado en el taller Honda.

Saludos
avatar
Matu88
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 30/01/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Akira el Miér Abr 05, 2017 8:07 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:siempre y grabado a fuego, tanto en coche como en moto EMBRAGUE AL ARRANCAR !!!!! Razz

+1



[Tienes que estar registrado y conectado para ver este vínculo]         [Tienes que estar registrado y conectado para ver este vínculo]          [Tienes que estar registrado y conectado para ver este vínculo]            
avatar
Akira
Admin
Admin

Mensajes : 3816
Fecha de inscripción : 20/02/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Reif el Miér Abr 05, 2017 7:24 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas noches, pues yo esta tarde e dejado la moto en el taller porque un dia sin coger la moto y al dia siguiente casi no me arranca (por lo que leo es por tener la pata puesta y no apretar embrague) pues yo la tenía tal que así y tardó en arrancarme, ya la semana pasada me estaba haciendo el tonto así que pasé por el taller a decirles y que semana que viene me la miraran porque no es normal que con 3 meses que tiene la moto y 2.4xx km me de ese problema, así que allí la e dejado en el taller Honda.

Saludos

Yo la lleve dos veces al taller por ese problema y no me solucionaron nada, primero dos días sin moto y luego cuatro días. Estuvieron probando cosas, limpiando sensores, comprobando bomba gasolina, etc. Al final 6 días sin moto, 40 0 50 KM hechos por ellos y ninguna solución.

Mi moto empezó con ese fallo a los cuatro meses y con unos 3.000 Km aproximadamente.

Así que mi consejo, no pierdas el tiempo en el taller y prueba a arrancarla con embrague pisado, que además es gratis.

Suerte
avatar
Reif
Xmen acelerando
Xmen acelerando

Mensajes : 141
Fecha de inscripción : 13/03/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Zuruyama el Miér Abr 05, 2017 8:31 pm

Yo también soy de los que arranco con el embrague apretado. Me lo dijeron hace muchos años y me he acostumbrado. 
Y hablando de arrancar, ¿dejáis la moto en marcha un rato antes de salir u os ponéis en marcha inmediatamente?
Yo soy más de arrancar y salir (sin dar acelerones hasta pasado un rato) pero tengo un amigo que la pone en marcha y se fuma un cigarro antes de salir.  Rolling Eyes
avatar
Zuruyama
Xmen acelerando
Xmen acelerando

Mensajes : 227
Fecha de inscripción : 27/03/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por matados2k el Jue Abr 06, 2017 9:40 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo también soy de los que arranco con el embrague apretado. Me lo dijeron hace muchos años y me he acostumbrado. 
Y hablando de arrancar, ¿dejáis la moto en marcha un rato antes de salir u os ponéis en marcha inmediatamente?
Yo soy más de arrancar y salir (sin dar acelerones hasta pasado un rato) pero tengo un amigo que la pone en marcha y se fuma un cigarro antes de salir.  Rolling Eyes

Yo la arranco, subo la cuesta del garaje, me bajo y se queda a ralentí mientras me pongo chaqueta, cierro la puerta, guantes, casco, braga, vuelvo a comprobar la puerta... puedo tardar como 5 min.
avatar
matados2k
Xmen residente
Xmen residente

Mensajes : 1488
Fecha de inscripción : 23/05/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por vituko el Jue Abr 06, 2017 3:58 pm

yo también arranco y espero unos 5 minutos mientras pongo el baul, casco, guantes y chaqueta.
avatar
vituko
Xmen acelerando
Xmen acelerando

Mensajes : 179
Fecha de inscripción : 05/10/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por madralphw el Jue Abr 06, 2017 4:22 pm

Nada, arranco y salgo del garaje, luego suave los primeros 5-10 minutos, sin dejarla parada.
avatar
madralphw
Xmen acelerando
Xmen acelerando

Mensajes : 212
Fecha de inscripción : 26/11/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por anluan el Sáb Abr 08, 2017 10:47 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas noches, pues yo esta tarde e dejado la moto en el taller porque un dia sin coger la moto y al dia siguiente casi no me arranca (por lo que leo es por tener la pata puesta y no apretar embrague) pues yo la tenía tal que así y tardó en arrancarme, ya la semana pasada me estaba haciendo el tonto así que pasé por el taller a decirles y que semana que viene me la miraran porque no es normal que con 3 meses que tiene la moto y 2.4xx km me de ese problema, así que allí la e dejado en el taller Honda.

Saludos

Yo la lleve dos veces al taller por ese problema y no me solucionaron nada, primero dos días sin moto y luego cuatro días. Estuvieron probando cosas, limpiando sensores, comprobando bomba gasolina, etc. Al final 6 días sin moto, 40 0 50 KM hechos por ellos y ninguna solución.

Mi moto empezó con ese fallo a los cuatro meses y con unos 3.000 Km aproximadamente.

Así que mi consejo, no pierdas el tiempo en el taller y prueba a arrancarla con embrague pisado, que además es gratis.

Suerte

Por eso me da tanta pereza dejarla en el taller, para quedarme sin moto y que no hagan nada.
Se lo comento al mecánico (arranca con solo rozar el botón si no esta la pata de cabra extendida y a la segunda o tercera vez manteniendo el botón pulsado varios segundos si está extendida) y me dice que tendría que dejarla unos días y probarla.
Por supuesto no la dejé y arranco sin la pata de cabra extendida. En la mía lo de pisar el embrague o no, no afecta al arranque.

Saludos.
avatar
anluan
Xmen acelerando
Xmen acelerando

Mensajes : 309
Fecha de inscripción : 16/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Nafta el Sáb Abr 08, 2017 5:05 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:" y me dice que tendría que dejarla unos días y probarla."
Yo es que alucino con algunos mecánicos:¿"unos días y probarla" para cambiarle el sensor de la pata de cabra? Surprised
¿Tienes el "Honda Plus"? Dile que te deje una moto de sustitución y verás como te lo arreglan en una hora


Yo estuve en Arnedo '15, Cantalejo '16, Cuenca '17...,y camino Soria

fer
avatar
Nafta
Moderador
Moderador

Mensajes : 3765
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por anluan el Dom Abr 09, 2017 10:25 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:" y me dice que tendría que dejarla unos días y probarla."
Yo es que alucino con algunos mecánicos:¿"unos días y probarla" para cambiarle el sensor de la pata de cabra?  Surprised
¿Tienes el "Honda Plus"? Dile que te deje una moto de sustitución y verás como te lo arreglan en una hora

Encima me dice que no ese sensor (el de la pata de cabra) sino el del punto muerto...
avatar
anluan
Xmen acelerando
Xmen acelerando

Mensajes : 309
Fecha de inscripción : 16/01/2015

Volver arriba Ir abajo

Problemas de arranque

Mensaje por Maldito71 el Sáb Abr 22, 2017 4:58 pm

Muy buenas, a ver si alguien que entienda de mecánica me orienta, me compré la moto hace años, es de primera serie, pero por circunstancias ajenas a mi voluntad no le pude dar el uso que hubiese deseado a la moto, total, que la utilizo de uvas a peras (apenas tiene 3000 kms) me planteé venderla, pero iba a ser malvendida y me daba lástima, era la primera vez que estrenaba una moto, siempre habian sido usadas, por lo que no la vendo, el caso es que se pasa muchísimo tiempo parada en garaje, y arrancar lo hace a la primera, incluso llevando meses parada, pero en "templado" le cuesta mucho, en caliente también arranca a la primera, solo falla en templado, es decir cuando lleva un rato parada, no mas de una hora o así...¿alguna idea o solución antes de pasar por el taller?

Saludos a todos!!!

(Nota del moderador: te muevo el mensaje a este hilo donde se habla largo y tendido sobre el tema)
avatar
Maldito71
Me voy integrando
Me voy integrando

Mensajes : 46
Fecha de inscripción : 02/10/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Clauditore el Sáb Abr 22, 2017 8:51 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Muy buenas, a ver si alguien que entienda de mecánica me orienta, me compré la moto hace años, es de primera serie, pero por circunstancias ajenas a mi voluntad no le pude dar el uso que hubiese deseado a la moto, total, que la utilizo de uvas a peras (apenas tiene 3000 kms) me planteé venderla, pero iba a ser malvendida y me daba lástima, era la primera vez que estrenaba una moto, siempre habian sido usadas, por lo que no la vendo, el caso es que se pasa muchísimo tiempo parada en garaje, y arrancar lo hace a la primera, incluso llevando meses parada, pero en "templado" le cuesta mucho, en caliente también arranca a la primera, solo falla en templado, es decir cuando lleva un rato parada, no mas de una hora o así...¿alguna idea o solución antes de pasar por el taller?

Saludos a todos!!!

(Nota del moderador: te muevo el mensaje a este hilo donde se habla largo y tendido sobre el tema)

A la moto hay que hacerle las revisiones de los X kilometros, o de X año, lo que llegue primero.
El caso que yo me sé, es que una vez pasas la revisión de los primeros mil, la siguiente es a los 12mil, o si pasa un año, lo que llegue primero.

Puede que sea el aceite, o alguna cosilla del estilo.
Quizas algo suelto o poco apretado. O falta de tensión en algún cable.
avatar
Clauditore
Xmen curveando
Xmen curveando

Mensajes : 661
Fecha de inscripción : 30/01/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Pa5ku el Lun Jun 19, 2017 10:21 am

Pues esta mañana acabo de dejar la moto en el taller por dicho problema, me lleva pasando desde hace mucho tiempo, pero pasaba muy de vez en cuando, pero la ultima semana me ha pasado casi todas la veces que quería arrancar (y no sera por frío precisamente).
El jefe de taller me ha dicho que tiene que arrancar sin tocar el embrague y con la pata puesta, así que algo le pasa. 
Lo primero es comprobar la batería, que no creo que sea de eso, pero es lo primero que hay que mirar. De momento me veo toda la semana sin moto, Veremos a ver que le saca.
avatar
Pa5ku
Xmen acelerando
Xmen acelerando

Mensajes : 168
Fecha de inscripción : 13/07/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por skull el Jue Jun 29, 2017 9:46 am

A mi me ha pasado lo mismo a los 4 meses, ayer me cambiaron en el taller el sensor de punto muerto y a funcionar bien otra vez.

espero que dure
avatar
skull
Novatillo
Novatillo

Mensajes : 8
Fecha de inscripción : 23/12/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Pa5ku el Jue Jun 29, 2017 11:53 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pues esta mañana acabo de dejar la moto en el taller por dicho problema, me lleva pasando desde hace mucho tiempo, pero pasaba muy de vez en cuando, pero la ultima semana me ha pasado casi todas la veces que quería arrancar (y no sera por frío precisamente).
El jefe de taller me ha dicho que tiene que arrancar sin tocar el embrague y con la pata puesta, así que algo le pasa. 
Lo primero es comprobar la batería, que no creo que sea de eso, pero es lo primero que hay que mirar. De momento me veo toda la semana sin moto, Veremos a ver que le saca.
El viernes pasado saque la moto del taller, me dijeron que habían pedido el sensor de punto muerto, pero que no lo habían recibido todavía y que me llamarían cuando lo tuvieran para cambiármelo. 
El sábado me di un trastazo con la moto, y ya no se que pasara con el tema, aunque me imagino que me lo cambiaran cuando me la arreglen entera...
avatar
Pa5ku
Xmen acelerando
Xmen acelerando

Mensajes : 168
Fecha de inscripción : 13/07/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por francbx el Lun Oct 16, 2017 6:40 pm

Hola, pues me sumo al problemita del arranque y el caballete lateral. El caso es que también me ha pasado de vez en cuando, doy ecendido, punto muerto y caballete lateral puesto. Dios, el motor de arranque gira pero no arranca, subo el caballete y todo perfecto. Bien, pues he  estado viendo esquemas y he llegado a la conclucion que falla el encendido, me explico. En la situación que he comentado antes la corriente pasa del botón de arranque al relé de arranque y salen dos cables, uno va hacia el interruptor de punto muerto y este al estar en ese punto cierra a masa y por eso gira el motor de arranque, pero el otro cable va hacia la centralita y este es el que puede estar dando el coñazo y no estar dando señal a la centralita y fallar el encendido. Bien por suciedad, falso contacto o alguna motivo mas. (esperemos no sea la centralita.)
      Hasta aquí bien, entonces ¿porque al subir la pata si arranca? al subir la pata cierra el circuito también, y otro cable lleva señal a la centralita y por medio de este si le llega señal al encendido.
      Esto es pura teoria, ya que como no me pasa continuamente no quiero meterme, si no hay fallo que busco?. Pero si alguien tiene el problema y se atrebe a tocatear, reapretar limpiar los contactos o simplemente a mover los cables a ver que pasa, ahi queda esta idea. Un saludo. y perdonen el tochazo.  study
avatar
francbx
Novatillo
Novatillo

Mensajes : 26
Fecha de inscripción : 21/06/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por vicloro91 el Miér Oct 18, 2017 8:23 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola, pues me sumo al problemita del arranque y el caballete lateral. El caso es que también me ha pasado de vez en cuando, doy ecendido, punto muerto y caballete lateral puesto. Dios, el motor de arranque gira pero no arranca, subo el caballete y todo perfecto. Bien, pues he  estado viendo esquemas y he llegado a la conclucion que falla el encendido, me explico. En la situación que he comentado antes la corriente pasa del botón de arranque al relé de arranque y salen dos cables, uno va hacia el interruptor de punto muerto y este al estar en ese punto cierra a masa y por eso gira el motor de arranque, pero el otro cable va hacia la centralita y este es el que puede estar dando el coñazo y no estar dando señal a la centralita y fallar el encendido. Bien por suciedad, falso contacto o alguna motivo mas. (esperemos no sea la centralita.)
      Hasta aquí bien, entonces ¿porque al subir la pata si arranca? al subir la pata cierra el circuito también, y otro cable lleva señal a la centralita y por medio de este si le llega señal al encendido.
      Esto es pura teoria, ya que como no me pasa continuamente no quiero meterme, si no hay fallo que busco?. Pero si alguien tiene el problema y se atrebe a tocatear, reapretar limpiar los contactos o simplemente a mover los cables a ver que pasa, ahi queda esta idea. Un saludo. y perdonen el tochazo.  study
Huele a sensor de punto muerto! Es un problema bastante común entre las X
avatar
vicloro91
Me voy integrando
Me voy integrando

Mensajes : 44
Fecha de inscripción : 03/07/2017

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Kritik el Miér Oct 18, 2017 11:23 am

Yo no se exactamente como es el circuito que está montado. Pero si se que con la primera marcha (o cualquier otra) engranada, el motor se para al tener la pata de cabra sacada. O no arranca si se intenta arrancar con una marcha engranada y la pata echada.

Si eso mismo pasa teniendo el punto muerto, es más fácil que sea un sensor roto o defectuoso que un cable roto. Lo mejor en esos casos es no llevarla a cualquier taller, sino a un concesionario oficial.
avatar
Kritik
Xmen profesional
Xmen profesional

Mensajes : 3203
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 8 de 9. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.