A veces no arranca bien

Página 9 de 9. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9

Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por francbx el Miér Oct 18, 2017 8:42 pm

En el caso de mi x. el motor gira pero no arranca, (no hay encendido). Bien si la pata esta puesta y el cambio en punto muerto y el motor gira, entiendo que el sensor de punto muerto esta haciendo su trabajo y si al poner una marcha se para o no hace nada al dar al interruptor de arranque, mas de lo mismo, ese sensor esta trabajando bien, hace su trabajo. Había alguien que ya en poco tiempo le habian cambiado una par de esos sensores, uno defectuoso si, dos me mosquea pero ya mas me parece raro, imagino que honda ya habría tomado medidas. En cuanto al del caballete lateral, si esta puesto y no arranca y al quitarlo si, esa misma diferencia de comportamiento me dice que dicho interruptor como mínimo esta abriendo y cerrando. Estas son mis conjeturas buenas o malas, pero la verdad que el tema huele a chamusquina. Un saludo.
francbx
francbx
Novatillo
Novatillo

Mensajes : 26
Fecha de inscripción : 21/06/2016

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Pa5ku el Miér Oct 25, 2017 10:20 pm

A mi me la arreglaron la semana pasada después de 3 veces en el taller. La primera vez me dijo que iba a cambiar el sensor de punto muero pero solo cambiaron el sensor de la pata de cabra, ya que en cuanto quitaba la pata arrancaba a la primera, debía ser eso. Nada, seguía igual, la segunda vez me dijo que probara a poner la moto derecha por si era el sensor de inclinación, y nada no arrancaba ni derecha ni tumbada, ni nada, y la tercera le cambiaron el sensor de punto muerto y perfecta! arranca siempre a la primera.
Pa5ku
Pa5ku
Xmen acelerando
Xmen acelerando

Mensajes : 169
Fecha de inscripción : 13/07/2015

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por francbx el Sáb Nov 18, 2017 11:48 pm


este es mi problema exacto y si acciones el embrague tambien arranca. lo subo por eso de que una imagen vale mas que 1000 palabras. A veces no arranca bien - Página 9 1268227225
francbx
francbx
Novatillo
Novatillo

Mensajes : 26
Fecha de inscripción : 21/06/2016

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Kritik el Dom Nov 19, 2017 2:12 pm

En el video lo que se ve es que, mientras está la pata de cabra puesta, lo único que funciona es el motor de arranque (que no es lo mismo que el motor). Típico comportamiento de cuando no le entra gasolina. También podría ser que si le entrase pero que la bujía no soltase la chispa necesaria para explotar la gasolina. Pero no creo que Honda lo haya hecho así. (O quizá si, ni idea). Sin embargo esa diferencia es irrelevante a la hora de arreglarlo, porque está claro que no es cosa de mecánica sino de algún sensor.

El caso es que en el video se puede diferenciar claramente que no es el motor lo que suena con la pata bajada, sino el motor de arranque. Y sólo empieza a funcionar el motor cuando se sube la pata.

Y yo apuesto a alguno de los 2 sensores, o bien pata de cabra o bien punto muerto. Podría ser cualquier cosa (no tengo ni idea de mecánica a ese nivel) pero mi lógica me dice que es cosa de sensor.
Kritik
Kritik
Xmen profesional
Xmen profesional

Mensajes : 3280
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Danser el Lun Nov 20, 2017 2:14 pm

Garantía y que te cambien el sensor de la pata de cabra, creo que por lo general era el que daba problemas  Razz


Somos el reflejo de lo que hacemos  :ray: :ricky: :wing: :beer: cheers bounce pirat Malo
Danser
Danser
Moderador
Moderador

Mensajes : 3118
Fecha de inscripción : 16/02/2014

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por cbemesinox el Mar Ene 16, 2018 5:06 pm

Bueno pues otro damnificado por el problema. No me pasaba hasta los 3000 km. o así.
Le daba a arrancar, se movía el motor de arranque pero le costaba arrancar. A veces hasta media docena de intentos. 
Una vez leído el hilo y con un par de meses de prueba:
Sí quito la pata de cabra arranca siempre a la primera accionando y sin accionar el embrague, con frío o calor.
Sí acciono el embrague con la pata puesta le cuesta más pero la cosa mejora.

El sensor de la pata de cabra es un cortacorrientes con la condición de que haya marcha engranada y no esté accionado el embrague. Si fallara cuando está desplegada como mucho la moto pensaría que está plegada y ahí arranca siempre como un tiro.

Si fuera el sensor de punto muerto fallaría igualmente en cualquier posición de la pata, y no es así. Además con marcha engranada el motor de arranque no recibe corriente a menos que acciones el embrague.

No lo entiendo, que me da igual por que la solución no puede ser más sencilla pero no lo entiendo.  scratch

Vsss
cbemesinox
cbemesinox
Xmen acelerando
Xmen acelerando

Mensajes : 306
Fecha de inscripción : 02/06/2017

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Clauditore el Mar Ene 16, 2018 10:08 pm

Lo que hace el del vídeo, no me pasa a mi.
Yo entiendo por normal, lo siguiente, el cual, es mi caso: Con punto muerto, y la pata extendida, arranca.
En cuanto meto primera, se para. No me deja ni soltar el embrague.
Si intento arrancar con la primera puesta, y la pata extendida, no hace ni el amago.
Clauditore
Clauditore
Xmen curveando
Xmen curveando

Mensajes : 661
Fecha de inscripción : 30/01/2017

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por cbemesinox el Vie Ene 26, 2018 12:33 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Lo que hace el del vídeo, no me pasa a mi.
Yo entiendo por normal, lo siguiente, el cual, es mi caso: Con punto muerto, y la pata extendida, arranca.
En cuanto meto primera, se para. No me deja ni soltar el embrague.
Si intento arrancar con la primera puesta, y la pata extendida, no hace ni el amago.

Eso es lo que debe hacer. Mi caso es exactamente el mismo que el del compañero francbx y se aprecia perfectamente en el video.

Vsss.
cbemesinox
cbemesinox
Xmen acelerando
Xmen acelerando

Mensajes : 306
Fecha de inscripción : 02/06/2017

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Kritik el Vie Ene 26, 2018 7:04 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Lo que hace el del vídeo, no me pasa a mi.
Yo entiendo por normal, lo siguiente, el cual, es mi caso: Con punto muerto, y la pata extendida, arranca.
En cuanto meto primera, se para. No me deja ni soltar el embrague.
Si intento arrancar con la primera puesta, y la pata extendida, no hace ni el amago.
Ese es el comportamiento normal de la moto. Está hecho para que funcione así para que no puedas echar a andar con la pata extendida, porque es peligroso y así te evita un accidente por olvidarte. Porque vete tú a saber si podrías echar a andar y la pata ahí extendida... y al ir con la moto totalmente vertical podrías coger bastante velocidad con la pata extendida. Hasta que inclines un poco a la izquierda a bastante velocidad y plas... accidente. Para evitar eso el motor se detiene o no arranca si está ya detenido cuando se juntan pata de cabra extendida con cualquier marcha engranada.

Solución:

A veces no arranca bien - Página 9 Motpaka-huejotzingo-acrobacias-moto-3-667x1000
Kritik
Kritik
Xmen profesional
Xmen profesional

Mensajes : 3280
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por joseki el Lun Abr 30, 2018 9:41 pm

Aporto mi experiencia, por si a alguien puede ayudar.
Me cambiaron el sensor de pata de cabra, pero no solucionó el problema, y tras leer el post que comenta lo del diodo, me he decidido a probarlo... sin suerte... Peeero, mientras hacía pruebas de arranque, se me ha ocurrido que podría ser algo tan simple como algún interruptor sucio... estas cosas se suelen solucionar (temporalmente) dándole caña al interruptor en cuestión... Así que me puesto a "bombear" con la maneta de embrague (la moto parada), y... Et voilá, ya vuelve a arrancar con normalidad, sin embrague ni quitar la pata de cabra.

Ahora, lo que no tengo ni idea es qué pieza estaba sucia...
joseki
joseki
Xmen junior
Xmen junior

Mensajes : 87
Fecha de inscripción : 30/06/2016

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Adriga el Dom Mayo 06, 2018 3:40 pm

Pues ami tmb me pasaba igual que no me arrancaba aveces con la pata de cabra puesta y e probado a hacer lo que el compañero dice de darle al embrague apretando lo unas cuantas veces antes de dar al contacto para arrancar y además e mirado y movido los cables que salen del embrague y las 3 veces que lo e provando arrancado con la pata pues ta a la primera no se que es pero a funcionado.
Adriga
Adriga
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 26/10/2017

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Pendra el Vie Mayo 11, 2018 6:23 pm

Yo la dejé unos días en semana santa sin coger y ya no arrancaba nunca a la primera, con la pata cabra también. No sé si es por estar un poco inclinada pero poniéndola recta, incluso sin quitar la pata, arrancaba mejor.
Después de darle unos chutes de 200 y 300 kilómetros al día ya arranca siempre a la primera otra vez.
Pendra
Pendra
Xmen junior
Xmen junior

Mensajes : 57
Fecha de inscripción : 14/09/2017

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Adriga el Jue Mayo 17, 2018 4:22 pm

Bueno pues comprobado desde que comprobé los cables que salen del embrague y los metí bien no me a vuelto a fallar.
Adriga
Adriga
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 26/10/2017

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por joseki el Jue Mayo 17, 2018 7:11 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Bueno pues comprobado desde que comprobé los cables que salen del embrague y los metí bien no me a vuelto a fallar.
Hola, puedes darnos un tutorial/explicación de lo que hiciste?

Gracias!!!
joseki
joseki
Xmen junior
Xmen junior

Mensajes : 87
Fecha de inscripción : 30/06/2016

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Adriga el Jue Mayo 17, 2018 7:46 pm

Huyyy que nervios mi primer tutorial jejeje, pues muy fácil del embrague por debajo veras que salen unos cablecitos, hay que quitar el capuchón de goma apartandolo se quedarán al descubiertos los conectores de dichos cables con suavidad comprueba que están bien conectados empujandolos con cuidado hacia dentro, los míos estaban metidos por la mitad si llega, lo pones todo como estaba y listo. A mi me a funcionado desde que los apreté no me a vuelto a fallar y hace un par de semanas de eso, espero a ver sido de ayuda.
Adriga
Adriga
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 26/10/2017

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por joseki el Jue Mayo 17, 2018 8:49 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Huyyy que nervios mi primer tutorial jejeje, pues muy fácil del embrague por debajo veras que salen unos cablecitos, hay que quitar el capuchón de goma apartandolo se quedarán al descubiertos los conectores de dichos cables con suavidad comprueba que están bien conectados empujandolos con cuidado hacia dentro, los míos estaban metidos por la mitad si llega, lo pones todo como estaba y listo. A mi me a funcionado desde que los apreté no me a vuelto a fallar y hace un par de semanas de eso, espero a ver sido de ayuda.
Gracias... Este finde pruebo y a ver que tal...
joseki
joseki
Xmen junior
Xmen junior

Mensajes : 87
Fecha de inscripción : 30/06/2016

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Danocho el Mar Sep 11, 2018 9:42 pm

Hola a todos!!

Resucito un poco el tema para comentar mi caso, que es igual que el de muchos. Después de unos 2 años mi moto comenzó a tener problemas de arranque. La llevé al taller oficial en mi ciudad y rápidamente reconocieron el fallo y me cambiaron el sensor del punto muerto, que estaba en garantía. Con algo más de 4 años, ya fuera de garantía, me volvió a pasar. El caso es que esta vez me fui a otro taller donde le dedicaron muuucho más tiempo a revisar el problema. Finalmente, y tras varias comprobaciones, lo solucionaron cambiando nuevamente el sensor de punto muerto. Ahí vimos que se producía un desgaste (mínimo, de micras dice el del taller) en el cabezal y que parece afectar a cómo hace contacto.

El caso es que esto ha sido a principios de este año y ya en verano me he encontrado otra vez con el mismo problema. Y esta vez en el segundo taller se han mosqueado un poco más y han decidido darle una nueva vuelta al tema antes de volver a pedir el dichoso sensor. Tras varias pruebas, el mecánico se ha dado cuenta de algo que me parece que os puede ayudar a todos. El sensor lleva una arandela, que en el caso de mi moto era de unos 2 mm. Como ya he dicho antes, el desgaste de la cabeza del sensor era de micras, con lo que se le ha ocurrido cambiar esa arandela de 2mm por una de 1mm acercando más la cabeza al disco y dando una lectura clara. Llevo varias semanas con el cambio y hasta ahora la moto arranca como nueva.

Espero que esto os arroje algo de luz al resto, porque para mi este problema ha sido recurrente y bastante molesto durante bastantes meses.
Danocho
Danocho
Novatillo
Novatillo

Mensajes : 3
Fecha de inscripción : 06/09/2018

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Tronmax el Mar Sep 11, 2018 11:34 pm

Gracias por tu aportación, Honda ya sabe que falla a veces ese sensor.
Con la maneta del embrague apretada te arrancaba supongo...
Tronmax
Tronmax
Xmen curveando
Xmen curveando

Mensajes : 592
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Danocho el Mar Sep 11, 2018 11:36 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Gracias por tu aportación, Honda ya sabe que falla a veces ese sensor.
Con la maneta del embrague apretada te arrancaba supongo...
Pues creo que con la maneta no iba... Pero ya he hecho tantas pruebas que puedo estar equivocado.
Danocho
Danocho
Novatillo
Novatillo

Mensajes : 3
Fecha de inscripción : 06/09/2018

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por francbx el Vie Oct 05, 2018 5:54 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola a todos!!

Resucito un poco el tema para comentar mi caso, que es igual que el de muchos. Después de unos 2 años mi moto comenzó a tener problemas de arranque. La llevé al taller oficial en mi ciudad y rápidamente reconocieron el fallo y me cambiaron el sensor del punto muerto, que estaba en garantía. Con algo más de 4 años, ya fuera de garantía, me volvió a pasar. El caso es que esta vez me fui a otro taller donde le dedicaron muuucho más tiempo a revisar el problema. Finalmente, y tras varias comprobaciones, lo solucionaron cambiando nuevamente el sensor de punto muerto. Ahí vimos que se producía un desgaste (mínimo, de micras dice el del taller) en el cabezal y que parece afectar a cómo hace contacto.

El caso es que esto ha sido a principios de este año y ya en verano me he encontrado otra vez con el mismo problema. Y esta vez en el segundo taller se han mosqueado un poco más y han decidido darle una nueva vuelta al tema antes de volver a pedir el dichoso sensor. Tras varias pruebas, el mecánico se ha dado cuenta de algo que me parece que os puede ayudar a todos. El sensor lleva una arandela, que en el caso de mi moto era de unos 2 mm. Como ya he dicho antes, el desgaste de la cabeza del sensor era de micras, con lo que se le ha ocurrido cambiar esa arandela de 2mm por una de 1mm acercando más la cabeza al disco y dando una lectura clara. Llevo varias semanas con el cambio y hasta ahora la moto arranca como nueva.

Espero que esto os arroje algo de luz al resto, porque para mi este problema ha sido recurrente y bastante molesto durante bastantes meses.
Hola:
quería comentar y corraborar lo que ha comentado danocho, ya que he hecho lo de poner una arandela mas fina al interruptor del punto muerto y ya llevo unas 3 semanas sin ningún problema. He  comparado el desgaste del interruptor y se nota a simple vista. Así que chapo por ese taller y un millón de gracias. Un saludo.
francbx
francbx
Novatillo
Novatillo

Mensajes : 26
Fecha de inscripción : 21/06/2016

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Samypam el Dom Feb 24, 2019 8:17 pm

Refloto este tema ya que la mía, de 2016, y con 16.000 km está teniendo problemas de arranque.
Por lo que he leído en este hilo, y comparando con mi caso, pudiera ser sensor de pata de cabra, o interruptor de punto muerto (desgastado) por lo que he encontrado otro hilo dentro del foro, con un video muy interesante sobre el tema. Por si a alguien le pudiese servir de ayuda.
A la mía le toca revisión dentro de nada, por lo que esperaré al veredicto del mecánico. (Nunca me he atrevido a meterle mano a la X) 
Saludos!
Samypam
Samypam
Novatillo
Novatillo

Mensajes : 3
Fecha de inscripción : 01/06/2018

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Curro el Mar Mar 05, 2019 10:43 pm

A mi me ha empezado a hacerlo. Espero no vaya a mas y cuando eche de nuevo gasofa se quite.
Curro
Curro
Novatillo
Novatillo

Mensajes : 19
Fecha de inscripción : 20/02/2017

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por joseki el Miér Mar 06, 2019 10:43 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:A mi me ha empezado a hacerlo. Espero no vaya a mas y cuando eche de nuevo gasofa se quite.
... Yo, al final me he acostumbrado a arrancar desembragando, y ya ni se si continua teniendo el problema... :-p
joseki
joseki
Xmen junior
Xmen junior

Mensajes : 87
Fecha de inscripción : 30/06/2016

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por eriktc el Mar Abr 16, 2019 8:17 pm

hola yo la X la tengo hace poquito la compre de 2a mano, esta impoluta e incluso con garantia , he notado que alguna vez le cuesta arrancar, me he pasado por el taller y me han dicho a la primera el problema, dice que honda tiene una CAMPAÑA para sustituir el sensor de embrague , que es la causa de que le cueste arrancar, que parece que la moto detecta que hay una velocidad y no deja enchegar, que cuando me pase , aprete embrague y arranca perfecta. hasta que me cambien ese sensor la proxima semana en GARANTIA y por la campaña de ese fallo de fabrica.
eriktc
eriktc
Novatillo
Novatillo

Mensajes : 8
Fecha de inscripción : 29/03/2019

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por eriktc el Jue Abr 18, 2019 4:56 pm

hola a mi la moto hay veces que se negava a arrancar, pase por el conce y me dijeron que hay una una campaña por ese problema, que es el sensor de embrague que le dice a la centralita que hay una marcha engranada aun estando el neutro, yo tengo garantia y me lo cambian gratis, pero me dijo que al ser campaña de honda aun sin tener garantia sustituian la pieza en cuestion sin coste para nosotros, BUEN SERVICIO POST VENTA.
eriktc
eriktc
Novatillo
Novatillo

Mensajes : 8
Fecha de inscripción : 29/03/2019

Volver arriba Ir abajo

A veces no arranca bien - Página 9 Empty Re: A veces no arranca bien

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 9 de 9. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.