A veces no arranca bien

Página 5 de 9. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: A veces no arranca bien

Mensaje por Patowc73 el Dom Abr 17, 2016 10:25 am

Pues la mia esta en esas. Con la pata no arranca si no es con el embrage apretado. Si no esta la pata puesta arranca perfectamente. En el conce estan seguros que es el sensor de la pata de cabra... pero hasta el 27 de mayo no llega (me reia yo de los tiempos de entrega de repuestos en las kimko) y lo peor es que ya han pasado los dos años de garantía. En el conce han hecho una petición especial a ver si se hacen responsables de algo.
Es la primera avería que tengo en una moto y aunque sea una tontería no me da buena impresión. ¿A los 2 años y medio empieza con problemas...?Me recuerda a mi renaul scenic que le ha fallado toda la electrónica y empezo igual.
A ver que hace honda... que ya somos unos cuantos.
avatar
Patowc73
Xmen acelerando
Xmen acelerando

Mensajes : 284
Fecha de inscripción : 12/08/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Nafta el Dom Abr 17, 2016 4:25 pm

¿Dos años de garantía? ¿No te pillaste el honda-plus?


Yo estuve en Arnedo '15, Cantalejo '16 y Cuenca '17

fer
avatar
Nafta
Moderador
Moderador

Mensajes : 3485
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Patowc73 el Dom Abr 17, 2016 7:08 pm

Pues no lo pille. Quien me iba a decir que a los dos años y medio una Honda iba a dar problemas. Pero se ve que honda ya no es lo que era.
avatar
Patowc73
Xmen acelerando
Xmen acelerando

Mensajes : 284
Fecha de inscripción : 12/08/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Beni el Dom Abr 17, 2016 9:12 pm

¡Hey Pato! ¡Cuanto tiempo!
¿Todo bien?
Un saludo....y ya ves, esto crece.

Respecto al sensor de la pata, ten en cuenta que está muy eXpuesto y la soluciónm es arracar con el embrague apretado, cosa que es altamente recomendable.
Es un problema que casi parece una buena solución. Yo casi lo haría obligatorio en las motos con ya es en algunos coches, el arracar con embrague accionado.
Cuesta menos al sistema pues no arrastra los piñones libres del cambio, lo cual se traduce aparte de mas seguridad en menos energía pedida a la batería.

Y no estoy defendiendo a Honda, que no me dan nada por ello. Malo


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                         Y también estuve en Arnedo 2015...y en Cantalejo 2016. Y en Cuenca 2017.
avatar
Beni
Moderador
Moderador

Mensajes : 6509
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Davidu72 el Dom Abr 17, 2016 9:58 pm

Otro para la colección, desde hace un mes no arranca como antes, es de febrero de 2014. Crying or Very sad
avatar
Davidu72
Xmen curveando
Xmen curveando

Mensajes : 955
Fecha de inscripción : 09/01/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Patowc73 el Lun Abr 18, 2016 7:20 am

Hola Beni.
Cuando llevas mas de dos años arrancando la moto de la misma manera toma su tiempo cambiar el ritual de arranque. Me resulta muy cómodo arrancar la moto con una mano, ahora tengo dejar la mochila en el suelo o encima de asiento para arrancarla y que vaya repartiendo el aceite... y si quieres venderla a ver como lo explicas. El hecho de que el sensor vaya expuesto no justifica que falle a tanta gente.
Lo de arrancar con el embrague pisado... vale que haga menos esfuerzo el motor de arranque y sea un plus de seguridad para quien lo entienda así (el de mi mujer lo lleva). Pero mi, que lo primero que me gusta hacer es arrancar el coche, es un coñazo tener que montarte para pisar el embrague y arrancar y luego bajarte a cargar las maletas o limpiar el hielo del parabrisas en invierno. Imagínate que tienes que arrancar el coche con el cinturón de seguridad ya puesto... o con el maletero cerrado, que ya pasa en algún modelo.
Llámame anticuado, pero me gusta le sencillez de girar la llave y que arranque. Ya estaré al tanto de si lleva una marcha engranada o no esta puesto el freno de mano
Ojo... en las motos lo veo imprescindible por si te han toqueteado el cambio alguno que se aburre.
avatar
Patowc73
Xmen acelerando
Xmen acelerando

Mensajes : 284
Fecha de inscripción : 12/08/2013

Volver arriba Ir abajo

Problemas para arrancar.

Mensaje por MrAdri26 el Jue Feb 02, 2017 5:59 pm

Buenas tardes compañeros, veréis, tengo un problema (espero que menor) con mi cb500x, actualmente esta en garantía pero me gustaria contar con vuestra opinión acerca del problema. Le cuesta arrancar, sobretodo cuando esta fría, al darle al starter esta unos 5 u 6 segundos haciendo el sonido del motor de arranque (aparentemente no le cuesta mover dicho motor) hasta que por fin arranca. Entonces me hace dudar que el problema sea la batería pues al darle al starter no me da indicios de que pierda fuerza al intentar arrancarla. Que puede ser??
avatar
MrAdri26
Xmen junior
Xmen junior

Mensajes : 76
Fecha de inscripción : 02/01/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por fenicio el Jue Feb 02, 2017 6:18 pm

No se a que se debe, la mía a veces le cuesta arrancar cuando esta inclinada ( con la pata de cabra ) en cuanto la enderezo o si esta con el caballete arranca a la primera,¿ el problema te lo hace independientemente de la inclinación?
avatar
fenicio
Xmen acelerando
Xmen acelerando

Mensajes : 160
Fecha de inscripción : 06/11/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por MrAdri26 el Jue Feb 02, 2017 6:21 pm

Uish, ahí no te puedo contestar pues yo no tengo caballete.
avatar
MrAdri26
Xmen junior
Xmen junior

Mensajes : 76
Fecha de inscripción : 02/01/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Kritik el Jue Feb 02, 2017 10:11 pm

Yo nunca he tenido problemas de arranque. Ni inclinada con la pata, ni con el caballete, ni fría ni caliente.

Me da que pueden ser varias cosas. Me da que podría ser un aceite inadecuado, que al ser más denso en frio, no permita mover las piezas tan rápido como deberían. Si está en rodaje de seguro que eso no es. Pero si te han puesto un aceite de mierda, o incluso un aceite usado de otro (que de un taller nuevo no te puedes fiar nunca al 100%) puede tener grumos y todo. Y obstruirte el arranque. Es raro que sea el aceite... pero no imposible.

También, si te lo ha hecho desde el primer día... podría ser algún fallo en el propio motor de arranque, que no tenga la fuerza suficiente por la razón que sea.

Yo no tengo ni pajotera idea de mecánica. Pero por poder ser causas, me da que puedan ser. Un mecánico a lo mejor te da unas causas más probables... pero de seguro que estas que te doy yo no podrá negarlas completamente como posibles causas.

A lo mejor también es cosa del starter. Que es el que regula las revoluciones mínimas del ralentí. Si está muy fría, va un pelín más subida de revoluciones hasta que el aceite empieza a lubricar bien, empieza a ir más suelta... y entonces baja las revoluciones él solo y así evita que se cale. ¿Te has fijado si al arrancar va un pelín más revolucionada de las 1000 vueltas? A mí siempre los primeros segundos se me pone a 1200... y luego baja poco a poco hasta las 1000. ¿Te tarda mucho en bajar a las 1000? A mí muy poco. en unos segundos ya baja. (10 segundos? No se, a los 30 no llega sin que haya bajado ya a las 1000)
avatar
Kritik
Xmen profesional
Xmen profesional

Mensajes : 2006
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por MrAdri26 el Jue Feb 02, 2017 11:44 pm

En la ultima revision me pusieron un aceite 10w50 en vez de un 10w30... Eso fue a los 10.000,ahora llevo12600km.
Es cierto que cuando hice el cambio hacia mas calor, en el taller alegaron que al ser motores que hacian los cambios tan tarde que le iria mejor ese aceite (no es de barril ojo,es un botellin de castrol) tras mi mirada atonita me aseguraron que la moto iria perfecta y que por supuesto no habria ningun riesgo para el motor...ahora tras leer tu comentario nada descabellado en mi opinion, estoy temblando
avatar
MrAdri26
Xmen junior
Xmen junior

Mensajes : 76
Fecha de inscripción : 02/01/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por guzgs el Vie Feb 03, 2017 12:39 am

Me sonaba que había algún hilo de esto: [Tienes que estar registrado y conectado para ver este vínculo]

Resumiendo, pueden darse dos casos, que no haga amago ni de arrancar o que le cueste arrancar, el tuyo MrAdri26. Te preguntaría si aparcas en la calle, porque el frío afecta tanto al aceite como sobretodo a la batería. En cualquier caso lo suyo es arrancar apretando embrague para liberar al motor de arranque de arrastrar también al eje primario de la transmisión, que aunque poco algo se nota (también en la vida de dicho motor, que no es infinita). Si ves que a la primera no arranca tras un par de segundos o así como máximo, lo suyo no es seguir dándole al botón de arranque durante 5 segundos, que además no es bueno para el motor de arranque. Es mucho mejor esperar unos segundos (sobre 10 más o menos) para que la batería recupere un poco, y volver a intentarlo de nuevo. En principio (aunque no sé que recomienda el manual) supongo que el gas ni tocarlo (solo conseguirás que pase más aire)... esta es una moto de inyección, mejor dejar que se ocupe ella.
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 2299
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por guzgs el Vie Feb 03, 2017 12:56 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:No se a que se debe, la mía a veces le cuesta arrancar cuando esta inclinada ( con la pata de cabra ) en cuanto la enderezo o si esta con el caballete arranca a la primera,¿ el problema te lo hace independientemente de la inclinación?

Supongo que es una obviedad lo que te digo, pero como dices tener caballete a lo mejor no sueles aparcar mucho con la pata y se te ha pasado por alto, también parto de que lo normal es dejar una marcha puesta con la pata a modo de "freno de mano". Y porque al enderezarla lo normal antes que nada es recoger la pata: La pata tiene un "cortacorrientes" que funciona en conjunto con el el interruptor de punto muerto para evitar olvidar subirla y salir con ella puesta en cualquier marcha. Es decir, con la pata puesta, si tienes una marcha metida no arranca por mucho embrague que pises (esto es independiente del sensor del embrague, ojo al detalle, ese que evita arrancar con una marcha puesta sin desembragar), e incluso se apaga si la tienes en marcha (creo recordar... aunque como para olvidarme, esto aunque con otra moto me pasó dos veces seguidas el día del examen de circulación del A2 Surprised   Laughing  ).

Sino, si estás seguro que solo tiene que ver con la inclinación, quizás el sensor de inclinación de la moto pudiera tener algo que ver (es solo una hipótesis).
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 2299
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por guzgs el Vie Feb 03, 2017 1:50 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:En la ultima revision me pusieron un aceite 10w50 en vez de un 10w30... Eso fue a los 10.000

Shocked ¿¿10w50?? ¿¿Y encima de cara al invierno?? ¿¿De cuánto "calor" hablamos, 50ºC a la sombra??
Shocked ¿¿Y cada cuanto haces las revis?? 

Los conces Honda de Baleares, mal recuerde, trabajan con el mismo importador que el resto de la península. Y de cara a la garantía, aquí las revis son cada 12k y con 10W30, que es lo que recomienda el fabricante (¿10W40 en verano en zonas calurosas? ni idea, quizás no le vaya mal para quien le zurre un poco a la moto).
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 2299
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Kritik el Vie Feb 03, 2017 10:39 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:En la ultima revision me pusieron un aceite 10w50 en vez de un 10w30... Eso fue a los 10.000,ahora llevo12600km.
Es cierto que cuando hice el cambio hacia mas calor, en el taller alegaron que al ser motores que hacian los cambios tan tarde que le iria mejor ese aceite (no es de barril ojo,es un botellin de castrol) tras mi mirada atonita me aseguraron que la moto iria perfecta y que por supuesto no habria ningun riesgo para el motor...ahora tras leer tu comentario nada descabellado en mi opinion, estoy temblando
10w50 es una verdadera pasada. Y es posible que sea la causa de esto, además de un deterioro excesivo de la moto.

el 10 y el 50 no tienen que ver con las temperaturas que aguantan, como muchos mecánicos dicen. Los fabricantes de los aceites lo explican mejor. Se refieren a lo líquido o espeso que está el aceite a temperatura de ambiente, y a la temperatura de 100º C.

Como consecuencia de llevar un número más alto y que sea mucho más o mucho menos espeso del indicado por el fabricante, lo que genera son 2 cosas:

1.- Que el aceite no realice el trabajo para el que está ahí con la efectividad que otro con la espesura que el fabricante recomienda podría.
2.- Al no realizar bien su trabajo, como consecuencia tiene menos desgaste... y dura más.

Así pues, el aceite que más duraría en tu moto es aquel que se queda en el carter y no se mueve por el motor. Ese aceite te podría durar años y años. Pero es que la elección de un aceite u otro no se hace en base a que dure más o menos como primer factor de elección. Para elegir un aceite u otro, el primer factor es que vaya a realizar su trabajo lo mejor posible. Y luego, entre 2 tipos de aceite que realicen exactamente igual su trabajo, elegir el que dura más. Pero sólo entre 2 que realicen con la misma efectividad su trabajo. Un aceite 10W50 no es para nada efectivo*. El 10w30 le da 10.000 vueltas a lo efectivo que es. Tan torpe es el aceite que llevas que lo más inmediato que ves es que no te arranca bien. Y más a largo plazo será el desgaste que el motor está sufriendo por no estar siendo engrasado como indica el fabricante... ni de lejos.

*no es nada efectivo en un motor cuyo fabricante recomienda el 10W30. En otro motor cuyo fabricante recomiende el 10w50, pues ese será el aceite más efectivo para ese motor. Honda recomienda el 10W30 para el motor de la X.

PD: Por otro lado, si piensas que al vivir en una isla (veo en tu ficha que eres de Mallorca), tener más humedad, etc... hace más recomendable un 10W50 que un 10W30 y que por eso tu mecánico te ha puesto ese... piensa que Honda es marca japonesa. Y piensa en el país de Japón, y como debe de ser allí la humedad. Por eso no creo que por vivir en una isla y tener más humedad sea la razón que ha llevado a tu mecánico a ponerte ese aceite.
avatar
Kritik
Xmen profesional
Xmen profesional

Mensajes : 2006
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por MrAdri26 el Vie Feb 03, 2017 12:59 pm

[size=31]Las revis cada 10.000, las hago asi para hacerlo mas simple,manias de uno.... Ya la he dejado en el taller, tiene orden de poner 10w30 y que revisen bateria o el posible fallo de arrancar, en el taller me han insistido en que no cambie el aceite, que 10w 50 le va perfecto y que en el manual este aceite esta dentro del rango de los aceptados. Dicen que en verano el 10w30 es casi agua y que suelen beber. Que opinais?[/size]
avatar
MrAdri26
Xmen junior
Xmen junior

Mensajes : 76
Fecha de inscripción : 02/01/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por wozzeck el Vie Feb 03, 2017 1:37 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:[size=31]Que opinais?[/size]

Que sabe más el equipo de ingenieros que han desarrollado el motor que un mecánico de taller.

No tiene por qué estar relacionado con lo del arranque, pero si en el manual pone 10w30, que le echen eso, que para algo lo indican quienes han diseñado el motor.

Vs!


ATGATT. Because sweat dries faster than scars heal.
avatar
wozzeck
Moderador
Moderador

Mensajes : 1217
Fecha de inscripción : 18/07/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Danser el Vie Feb 03, 2017 3:14 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:[size=31]Que opinais?[/size]

Que sabe más el equipo de ingenieros que han desarrollado el motor que un mecánico de taller.

No tiene por qué estar relacionado con lo del arranque, pero si en el manual pone 10w30, que le echen eso, que para algo lo indican quienes han diseñado el motor.

Vs!

+1


Somos el reflejo de lo que hacemos  :ray: :ricky: :wing: :beer: cheers bounce pirat Malo
avatar
Danser
Moderador
Moderador

Mensajes : 2953
Fecha de inscripción : 16/02/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Nafta el Vie Feb 03, 2017 4:09 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:[size=31]Que opinais?[/size]

Que sabe más el equipo de ingenieros que han desarrollado el motor que un mecánico de taller.

No tiene por qué estar relacionado con lo del arranque, pero si en el manual pone 10w30, que le echen eso, que para algo lo indican quienes han diseñado el motor.

Vs!
+1 también


Yo estuve en Arnedo '15, Cantalejo '16 y Cuenca '17

fer
avatar
Nafta
Moderador
Moderador

Mensajes : 3485
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Kritik el Vie Feb 03, 2017 5:42 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:[size=31]Que opinais?[/size]

Que sabe más el equipo de ingenieros que han desarrollado el motor que un mecánico de taller.

No tiene por qué estar relacionado con lo del arranque, pero si en el manual pone 10w30, que le echen eso, que para algo lo indican quienes han diseñado el motor.

Vs!
+1 también.

Añado 2 cosas más. Honda de siempre ha tenido un consumo de aceite mínimo por no decir nulo. Es una de las marcas que de siempre ha tenido un mantenimiento mínimo. Nada que ver con el aceite que otras marcas han sido tradicionalmente bebedoras de él. Honda de siempre no ha tenido este problema. Y la X no iba a ser distinta.

Y la otra cosa es que en el manual de la X no pone nada de rangos aceptados. Ponen su recomendación y ya. Y lo que recomiendan es el 10W30.

[Tienes que estar registrado y conectado para ver este vínculo] (Fijarse en las páginas 48 y 125 del manual, no del PDF... que llevan números de página distintos). En tu manual de la versión 2016 dice lo mismo (como en el mío también de la 2016)

Claramente, en tu taller te quieren tomar el pelo. Sabiendo que eres principiante con las motos, te las meten dobladas. Mi consejo es que les pidas que te enseñen la garrafa de aceite 10W30 que hayan usado. Porque gente así es capaz de volverte a poner 10W50 y ponerte en la factura 10W30 que es más cara.

Cosas a priori a saber sobre el aceite en taller:
1.- Seguramente no usen garrafas de 1L o 5L, sino bidones de 200L.
2.- Los bidones de aceite de una marca son todos iguales. Pero todos, y digo todos, vienen con los datos puestos en la tapa. Que es lo que hace distinguir un bidón de un tipo de un bidón de otro tipo de la misma marca. Quizá con pegatina, o como sea... pero tienen que venir si o si los datos del aceite.
3.- Los bidones no los rellenan. Cuando la marca o su mayorista le sirve un bidón, ese bidón se lo deja entero allí. Lo que significa que ese bidón nuevo va a llevar también sus datos en la tapa. Un bidón sin los datos en la tapa es un bidón usado otra cosa casi de seguro. Lo mismo... de aceite usado.

Sabiendo esto, cualquier otra serie de escusas... son para no enseñarte el aceite que te han echado porque te la han colado y saben que no pueden demostrar llevar razón. Porque es que además no se lo curran nada de nada, te quieren dar gato por liebre y ni siquiera currarse absolutamente nada la "mentira" que te meten. Sólo les haría falta tener en el taller una garrafa de 5L vacía. Y es que ni eso hacen.


Última edición por Kritik el Vie Feb 03, 2017 6:13 pm, editado 2 veces
avatar
Kritik
Xmen profesional
Xmen profesional

Mensajes : 2006
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Killo el Vie Feb 03, 2017 6:09 pm

meter mas densidad de cara al calor es tipico de motores de los años 60, con unas tolerancias que se median con un decimal de mm....

hoy dia no tiene ningun sentido.
avatar
Killo
Xmen acelerando
Xmen acelerando

Mensajes : 279
Fecha de inscripción : 05/11/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por guzgs el Vie Feb 03, 2017 7:20 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Las revis cada 10.000, las hago asi para hacerlo mas simple,manias de uno.... Ya la he dejado en el taller, tiene orden de poner 10w30 y que revisen bateria o el posible fallo de arrancar, en el taller me han insistido en que no cambie el aceite, que 10w 50 le va perfecto y que en el manual este aceite esta dentro del rango de los aceptados. Dicen que en verano el 10w30 es casi agua y que suelen beber. Que opinais?

¿Qué manual es ese? El 10W30 lo recomiendan hasta por el manual de taller de Brasil (que mira que es grande y caluroso en algunas de sus regiones, Brasil... y otras más al Sur no tanto), pero del 10W30 al 10W50 va un salto curioso. Vamos a ver, no es mi intención desacreditar los conocimientos de un mecánico de título y de profesión que seguro que de su campo sabe 300 veces más que nosotros (y quizás me quede corto). Pero con todo no estoy en absoluto de acuerdo con su planteamiento (aunque creo entender su razonamiento, que además los buenos mecánicos también son un poco "psicólogos" y "astrologos", valga la broma, y suelen deducir cuál es el uso que el cliente va a dar a su moto y bajo qué condiciones). Por si te es de utilidad, te expongo el porqué de mi opinión (atención, ladrillo aproximándose en picado a las 12 en punto).

El razonamiento de tu mecánico parece ser el siguiente: Como en tu zona hace mucho calor es posible que a la moto le cueste refrigerar y trabaje un poco por encima de la temperatura de servicio. Como la viscosidad de todos los aceites disminuye al aumentar la temperatura, pues para "compensar", mejor ponerle un aceite un "poco" más viscoso que el recomendado, que el 10W30 no deja de ser una recomendación general (no la "mejor opción para cualquier caso particular"... es no existe, no va así). Porque si la temperatura sube mucho y la viscosidad se reduce el motor va mal lubricado y sufre, pudiendo incluso gripar en caso límite. Por otro lado, siendo mayor su viscosidad a altas temperaturas es de esperar también que el aceite esté capacitado para trabajar a mayores temperaturas sin degradarse tanto (como en nuestra moto podría ser el caso de trabajar con mucha carga del motor a elevada temperatura ambiente), por lo que también es de esperar que cumpla mejor su función, comparativamente, sobretodo al final de su ciclo de vida. A parte de que efectivamente los motores siempre queman un poco de aceite (quizás más si la viscosidad es más baja de la recomendada) e incluso "expulsan" una pequeña fracción de sus vapores. Y lo de circular muy bajos de aceite... eso sí que puede ser catastrófico para el motor. 

A lo mejor sus argumentos para recomendarte tal aceite son otros y me estoy colando (pregúntale, porque todo lo que sea aprender bienvenido sea), pero esto que te digo suele ser el razonamiento más común. 

Vamos por pasos. Lo primero sería ver si tu moto efectivamente trabaja tan por encima de su temperatura de servicio. ¿Es esa tu "sensación", que el ventilador te salta a la mínima de cambio, que necesitas abrir las piernas como un portero de balonmano en cada semáforo para no quemarte las pantorrilas y que no puedes ni tocar el motor con la mano cuando está caliente, que te ha saltado alguna vez el testigo de la temperatura del agua, que te bebe aceite y refrigerante a niveles preocupantes, que cuando le das carga al motor los días de calor la moto pareciera perder rendimiento como si estuviese a punto de griparse, etc...? Ya me dirás, pero yo circulando por Madrid ciudad a 35º a la sombra (sino más) ni de lejos es lo que he notado (también de aquellas me habían puesto 10W40), ni siquiera en rutas veraniegas por carretera de montaña subiendo puertecitos con decenas de curvas super ratoneras encadenadas de pasar en segunda e incluso en primera (peor refrigeración imposible, ni en parado al ralentí). Esta moto es particularmente "fría", no va en absoluto apretada. Y en general una moto refrigerada por agua, como es la nuestra, esta por diseño refrigerada en exceso y por eso necesitan un termostato para cerrar el paso del refrigerante al radiador y que caliente lo antes posible (¿de cuánto son tus trayectos medios? ¿estás seguro que la moto llega siquiera a su temperatura de servicio en ellos? porque además los primeros kilómetros hasta que calienta el aceite son harto delicados para la vida de un motor, valora también este aspecto), y para que una vez "caliente" no pierda rendimiento energético por un exceso de refrigeración. 

Todo esto que te cuento lo puedes ver mejor aquí, que no deja de ser una gráfica al tún-tún de unos cuantos multigrados (y un monogrado) "genéricos", "ideales"... pero que sirve para hacerse una buena idea. Temperatura del aceite vs viscosidad cinemática: 


La curva del 10w50 que llevas te la puedes imaginar suponiendo que tendrá menos pendiente que las que ves y que en la gráfica partirá más o menos a mitad de camino entre la azul (un 10W30) y la rosa (un 20W50), sino más alta aún, ya que esa temperatura son 80ºC. La gráfica está ampliada cerca de la zona de servicio de cualquier motor y no podemos ver como sería cerca de la zona de "arranque en frío", aunque también podemos intuirla. Seguro que conectaría cerca de la curva azul (el 10W30) para acto seguido ir "despegándose" de ella. Es decir, si en frío hasta el 10W30 tiene una viscosidad excesiva para lubricar bien el motor (por eso hay que esperar a que caliente), al 10W50 le va a costar aún más tiempo llegar a la viscosidad optima para lubricar correctamente nuestro motor.

Si es que llega... Analicemos ahora que pasa en "caliente": Desconozco los datos, pero un motor como el nuestro debe tener una temperatura de servicio en torno a los 95ºC (y no es descabellado pensar que en casos un tanto límite pueda oscilar entre 90 y 105ºC en función de la temperatura ambiente y la carga, o incluso superarla un poco si le zurras como si no hubiese un mañana). El motor de una RR o una enduro cañera puede rondar cerca de los 100ºC de temperatura de servicio (en verdad no tengo ni idea, pero creo que andará por ahí) y superar con creces esa temperatura en condiciones de máxima carga (circuito y demás). Que el aceite cuya viscosidad es adecuada para un motor difícilmente lo va a ser para otro muy distinto salta a la vista, y un 10W50 como el que llevas lo es para motos R de altas prestaciones (muchas de las cuales ya funcionan con 10W40, por cierto) en condiciones severas (y quizás también sea apto para otro tipo de mecánicas con mayores holguras de fabricación, como algunas de esas bmw's con embrague en seco o similares).

La elección de un aceite en función de su viscosidad debe hacerse a partir de la recomendación del fabricante, valorando además el uso y las condiciones reales de la moto con la idea de que el motor esté lo mejor lubricado posible durante el mayor tiempo de su uso total posible, porque centrarnos solo en la temperatura de servicio cuando luego el 70% de los kilómetros que hacemos son en desplazamientos de ni 10 km, por decir algo, donde la moto casi ni llega a calentar (con el enorme desgaste que eso supone mucho más aún si además la carga que le damos es elevada), pues subir la viscosidad es apuntar muy mal. Yo te diría que si tus trayectos habituales son muy cortos y con largos tiempos de reposo para que enfríe el aceite, no pasaras del 10W30 ni siquiera pensando en los días de más calor. Y lo mismo si tu ritmo es "racional". Y que si ocasionalmente sales a hacer curvas con ese 10W30 bajo un sol de justicia, pues que seas consciente de que si la llevas con la lengua fuera todo el rato a lo mejor la moto va un poco al límite de su correcta lubricación. Eso ya lo tienes que ir viendo tú, ir conociendo tu moto, mirando cómo se caliente, cuánto aceite te bebe y demás. 

¿Y que se daña por una mala lubricación? Primero decir que a lo mejor ese 10W50 le viene fantástico a los engranajes del cambio (es un suponer, porque no lo se), pero unos cojinetes o unos segmentos entre otros incorrectamente lubricados (porque el aceite no penetra bien por su excesiva viscosidad) a la larga te darán problemas, holguras por desgastes acelerados que se traducen en aumento del consumo del aceite (ese que precisamente tanto quiere evitar el mecánico... que ya ves tú qué problema, se hecha más y ya está. Que además es lo suyo, vigilar los niveles y reponer cuando toca), pérdidas de compresión, deposiciones de carbonillas e incluso provocar gripajes. Es decir, acortar la vida de la moto. Esta muy bien que el se base en su experiencia personal para recomendarte una u otra cosa, puesto que no son cosas cuyos efectos se noten a corto plazo (salvo por un posible mayor consumo de combustible que ahora tendrás, que la notes menos fina en frío o incluso en caliente, que las marchas que se bañan en el mismo aceite te entren de tal o cual manera, etc...). Pero los fabricantes, además de fabricar motores con unas tolerancias determinadas teniendo en cuenta los aceites que se usarán, luego también hacen "costosísimas" pruebas con fabricantes de lubricantes antes de recomendar tal o cual... algo sabrán los equipos de decenas o cientos de ingenieros que recomiendan un tipo de aceite para la moto que fabrican, digo yo. Por cierto, hablando de consumos de combustible, mucho de lo que ocurre en las motos pasa por la limitación que imponen un embrague y un cambio bañado en el mismo aceite del motor que "ensucian" bastante el aceite, y que en el caso del embrague limita el uso de aceites con tecnología anti-fricción. Sino hoy no estaríamos hablando de 12k km entre cambio y cambio de aceite, sino probablemente de 20k km o más. El tiempo pasa, y me da que algunos siguen pensando como si trabajasen con los motores de hace 15 o 20 años.

Ahora, ya que ha salido el tema de la "suciedad", sobre eso de que un aceite de mayor viscosidad te va a ofrecer mayor vida para el aceite yo tengo serias dudas (a parte de que soy de la misma opinión que kritik, no sé de que vale que el aceite salga "impoluto" si no ha cumplido correctamente su función). Recordemos que las funciones del aceite no son solo lubricar, también están las de refrigerar (pues llega donde el "agua" no llega, como puede ser el "cielo" de un pistón donde es proyectada por la bomba) y la de limpiar, la de hacer de "recolector". 

Un aceite es una mezcla que necesita de un montón de paquetes de aditivos distintos para realizar todas estas funciones: Aditivos detergentes, dispersantes de la suciedad para evitar deposiciones, anti-espumantes, anti-oxidantes y reguladores de la acidez, antidesgaste, mejoradores de la untuosidad para que se adhiera a las "camisas" de los cilindros, neutralizadores de algunos productos de la combustión, etc, etc, etc... y por supuesto, aditivos para aumentar la viscosidad a altas temperaturas, que es como se consiguen los multigrados. El caso es que de estos aditivos no puedes echar lo que se quiera, no deja de ser una disolución química donde las concentraciones máximas son las que son y además unos aditivos pueden entrar en conflicto con otros. Se trata de llegar, en el mejor de los casos, a un equilibrio optimo para cada tipo de motor, condiciones y uso particular (cuando lo localice, pongo el enlace de un hombre que se ve que de esto sabe y además lo explica genial). Un aceite 10W50 no debe andar corto de aditivos mejoradores de la viscosidad, lo cual incita a suponer, que de otros de los anteriores quizás si tenga que ir un poco más pelado. Un 10W50 es para lo que es.

Quizás podría alargarme un poco más con este tema. Pero si has tenido el valor de leerte el ladrillo y además los argumentos no te convenciesen demasiado, poco más que sea algo relevante podría aportar. Tampoco te agobies por llevar ahora 10W50 que el motor tampoco te va a "explotar", son cosas más a medio o largo plazo... pero bueno, con esto como con todo opino que lo suyo es compartir y contrastar información, y con ella en la mano que luego que cada cual evalúe su decisión particular.
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 2299
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por guzgs el Vie Feb 03, 2017 7:23 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:meter mas densidad de cara al calor es tipico de motores de los años 60, con unas tolerancias que se median con un decimal de mm....

hoy dia no tiene ningun sentido.

Exacto.
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 2299
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por guzgs el Vie Feb 03, 2017 8:02 pm

MrAdri26, al final a pesar de todo el ladrillo anterior se me pasó decir mi opinión personal... yo creo que si a tu mecánico le preocupan esos cambios cada 12k, lo lógico sería que te propusiese acortarlos (como ya haces. Y que mal al motor no le hace, eso seguro), y no recomendar un aceite que es para lo que es y no va bien para esta moto.

"Offtopic" sobre "offtopic", esto me recuerda un poco a lo que hacían algunos subiendo paulatinamente la viscosidad según los desgastes del motor se hacían más patentes y los consumos de aceite aumentaban. Digo yo, ¿lo suyo -si el motor consume más aceite por viejo- no sería reponerlo con más frecuencia -que vaya problema...- en lugar de usar otro que aunque quizás se consuma menos ahora provoque la aceleración del desgaste del motor -y del consumo de aceite a la larga- por no ser adecuado para él?

Vale que antes los aceites hacían además la función de selladores y a un motor diseñado para trabajar con mineral no se le puede echar un semi o un sintético porque lo goteaba. Pero como recuerda killo, algunos mecánicos parece que siguen anclados con motores del pasado.
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 2299
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Killo el Vie Feb 03, 2017 9:44 pm

Los mecanicos son los que mas maltratan a los motores. es impresionante el desprecio que les tienen.

trabajo a veces con coches clasicos, y es aparecer con uno por un mecanico y les falta tiempo para decir el "no merece la pena" a la minima de cambio. Desde que empece con el hobby, me hago mis reparaciones yo por que me da asco le mundillo. Terroristas.

Para encontrar uno bueno, hay 30 malos. Ahora solo hay cambiapiezas.

Los motores actuales van tan apretados y tienen una tolerancia tan pequeña, que cualquier cambio de viscosidad o resistencia en sus piezas, va a repercutir en rendimiento y desgaste. El aceite del manual Y PUNTO. es lo mejor.


Idem para rodajes, tratamientos del motor, consumos etc... la sapiencia "popular" rara vez vale. Hoy dia, cada motor es un mundo y eso de los "truquitos" de mecanico, son casi casi siempre mentira.
avatar
Killo
Xmen acelerando
Xmen acelerando

Mensajes : 279
Fecha de inscripción : 05/11/2016

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 5 de 9. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.