Club Honda CB500X

A veces no arranca bien

Página 3 de 4. Precedente  1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: A veces no arranca bien

Mensaje por galego el Lun Mar 09, 2015 4:54 pm

Pues a mi entender, sigo diciendo que la moto no sabe que está en neutro y por eso al apretar el embrague enciende. De todas formas esa no es una solución, la moto tiene que encender bien y siempre. Y deberian solucionar el problema ellos arreglandola y no tu apretando el embrague. Es mi opinion, allá cada uno eh?

Un saudo.

galego
Xmen acelerando
Xmen acelerando

Mensajes : 166
Fecha de inscripción : 02/09/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por moreno el Lun Mar 09, 2015 5:10 pm

Es que como siga así, galego, ya hemos quedado que la volvería a llevar. Sólo me lo han comentado para en caso de no arrancar. Por supuesto que no tendría que pasarí y como me siga fallando iré de nuevo.

moreno
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 29/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por galego el Lun Mar 09, 2015 5:34 pm

Razz espero lo soluciones pronto.

Un saudo.

galego
Xmen acelerando
Xmen acelerando

Mensajes : 166
Fecha de inscripción : 02/09/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Nacho el Mar Mar 10, 2015 5:16 pm

Lo del embrague es raro cuanto menos, porque si no me equivoco, es 100% mecánico, no creo que influya para nada en la inyección ni en el arranque. Trabaja algo más la batería pero si no está justa no debe influir...

Yo siempre arranco con embrague, así que me pasaré al consejo número 2, la pata. De momento me pasa como a Tronmax, desde la semana pasada no me ha vuelto a fallar, ni con 2º ni con 20º...

Nacho
Xmen acelerando
Xmen acelerando

Mensajes : 310
Fecha de inscripción : 01/10/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por arscbx el Mar Mar 10, 2015 5:58 pm

A mi desde que aprieto el embrague se me enciende a la primera y sin esfuerzos, y la pata siempre extendida

arscbx
Xmen junior
Xmen junior

Mensajes : 62
Fecha de inscripción : 24/07/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por galego el Mar Mar 10, 2015 6:07 pm

Si tu le pones una marcha a la moto,aunque sea con la pata recogida, la moto no arranca. Sin embargo con el embrague apretado arranca, haced la prueba.  Lleva algun sensor(no se donde ni como) aparte del de la pata que le dice a la moto si está en neutro, con una marcha metida o con el embrague apretado.Yo personalmente creo que el fallo está ahí.

 Un saudo.

galego
Xmen acelerando
Xmen acelerando

Mensajes : 166
Fecha de inscripción : 02/09/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Nacho el Jue Mar 12, 2015 10:34 am

Ayer me volvió a fallar, con embrage accionado. La puse recta, quité pata y arrancó. Luego en toda la tarde no volvió a dar problemas arrancándola con la pata, incluso probé sin embrague y con la pata extendida y en posición vertical. Yo creo que se hace algún lío la centralita con los sensores de marcha, pata, embrague....porque no responde a ningún patrón.

Nacho
Xmen acelerando
Xmen acelerando

Mensajes : 310
Fecha de inscripción : 01/10/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por moreno el Jue Mar 12, 2015 10:39 am

Hola, buenas. Pues después de unos cuantos encendidos, casi siempre arranca al pulsar el botón, eso sí, no tan instantáneo como era al principio, quizás està un poco más "perezoso". Las veces que no ha arrancado, al apretar el embrague, ningún problema. Solucionada la angustia de quedarme tirado, igualmente pienso pasar para, como mínimo, informar al concesionario de cara a posibles nuevos afectados y que lo comuniquen a Honda. Aunque incluso en el manual, creo, ya que no lo tengo ahora mismo, lo ponía como posiblidad en caso de no arrancar, no acabo de verlo lógico que tenga que ir apretando el embrague. Comentaré también lo de la pata de cabra. Yo también pienso que deba ser algún sensor que pueda fallar.

V's a todos.

moreno
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 29/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Vie Mar 13, 2015 12:09 am

Yo creo que os estais liando. Lo que me pasa a mi es que le cuesta a veces arrancar, pero arranca siempre a la primera, lo unico que da mas giros el motor. Yo siempre arranco con la pata puesta y sin apretar embrague. En el caso que a la primera no arrancase y tener que soltar el boton, al volver a apretarlo arranca siempre a la segunda. Me ha pasado esto tres veces, y sin tener que apretar embrague. 
Mi mecanico me explico que no tenia pinta de bomba de gasolina y si que podria ser de las bobinas de alta, pero claro, hace una semana que arranca bien jajajajajaja.

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por galego el Vie Mar 13, 2015 6:25 am

Ahhh!! Vale vale, pero el arranque gira.
Perdon pensaba que no movia el arranque.

Un saudo.

galego
Xmen acelerando
Xmen acelerando

Mensajes : 166
Fecha de inscripción : 02/09/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Sáb Mar 14, 2015 6:59 pm

SI,gira, lo que pasa que  tarda unos segundosde mas en arrancar el motor. Hoy a mediodia ha bajado bastante la temperatura y le ha costado otra vez arrancar. Sera solo por el frio digo yo, lleva semana y media arrancando perfecta porque no ha hecho tanto frio.

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Dom Mar 15, 2015 11:28 pm

Esta mañana con un frio que pelaba a arrancado perfectamente.Surprised

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por moreno el Lun Mar 16, 2015 6:36 pm

Jaja, parece el cuento de nunca acabar... Esta mañana, después de 2 noches en garaje le ha costado un ratito arrancar. Tengo comprobado que apretando embrague no falla. Lo tengo grabado. He ido al conce a explicarlo, más que nada para que tomen nota, que lo comuniquen a Honda y para que estén preparados por si hay otros afectado. . Ahora tienen claro que es un sensor, y que lo pueden cambiar en caso de fallo en garantía, según me dicen.

moreno
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 29/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por sergiooo el Mar Mar 17, 2015 12:02 am

Uuuufff me pensaba que era el unico que le pasaba esto jajajaj 
Pienso como bosotros la pata cabra el frío la bomba de encendido no se pero ya me esta mosqueando .
Siempre ha arrancado a la primera pero desde hace unos meses de vez en cuando le da por no arrancar 
aremos lo del vídeo para tener una prueba cefiente ante el mecánico y ya hos iré comentando un saludo

sergiooo
Me voy integrando
Me voy integrando

Mensajes : 33
Fecha de inscripción : 03/09/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Mar Mar 17, 2015 11:01 pm

Murphy existe, cada vez que intentes grabar el video arrancara bien jejejejeje

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por moreno el Lun Mar 30, 2015 6:47 pm

Problema solucionado. Después de haberla dejado en taller y revisar todo el sistema, me dijeron que si no arrancaba a la primera, apretase maneta embrague. En los casos en que fallaba el botón (aproximadamente la mitad), no tenía ningún problema al arrancar con embrague. Así pues, decidieron que el problema era un sensor. Hecho el cambio en garantía, ya no he vuelto a suceder. Si alguien más estuviese afectado, que lo comente en concesionario. Sí ya sé la pregunta, y no, no sé qué sensor, soy un negado en mecànica.
Espero haber ayudado.

Saludosss

moreno
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 29/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Akira el Lun Mar 30, 2015 7:22 pm

Bueno es saberlo.... El caso es que a mí me hizo la historia esta hace más de un año y ya no lo ha vuelto a hacer... Tocaremos madera... Pero recordaré este hilo Wink



[Tienes que estar registrado y conectado para ver este vínculo]         [Tienes que estar registrado y conectado para ver este vínculo]          [Tienes que estar registrado y conectado para ver este vínculo]            

Akira
Admin
Admin

Mensajes : 3506
Fecha de inscripción : 20/02/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por fardacho el Mar Mar 31, 2015 3:28 pm

Ahivalahostia, vaya moteros que estáis hechos!!! Y lo de arrancar empujando de toda la vida, con salto de rana incluido, no se os ha ocurrido??? :wing: 

A mí ya me ha tocado una vez en pleno verano con mi GS500F. Ese día me dieron ganas de quemar la moto. Pero la culpa era mía porque la batería llevaba más de 1 semana avisando y yo ni caso...

Ya en serio, coincido en que una moto actual debe arrancar a la primera haga frío o calor y si no es que algo pasa.

fardacho
Me voy integrando
Me voy integrando

Mensajes : 44
Fecha de inscripción : 25/03/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Sáb Abr 11, 2015 5:00 pm

Bueno, desde que ya no hace frio sobre todo por las mañanas, arranca bien siempre Surprised

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por sergiooo el Dom Abr 12, 2015 7:26 pm

Si después de escribir en el foro he seguido gastandola y no lo ha vuelto hacer
Sera porque le doy algo mas de tiempo para hacer el chequeo o por el tiempo que va mejorando ajajaj no se pero llevo unos 5 días sin cojerla mañana tengo pensado hacerlo 
Ya nos contare como quedo

sergiooo
Me voy integrando
Me voy integrando

Mensajes : 33
Fecha de inscripción : 03/09/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por moreno el Dom Abr 12, 2015 7:54 pm

En mi caso fue el sensor del embrague. Al no funcionar bien, la moto "creía" que tenía engranada una marcha aunque estuviese en punto muerto, por eso al apretar la maneta no existía el problema. Al cambiarlo, todo va como la X-seda, como tiene que ser.
Saludos.

moreno
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 29/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por sergiooo el Mar Abr 14, 2015 7:30 pm

Pues nada, lo dicho después de 5 días sin gastarla ayer me decidí a dar una vueltecilla 
Y nada, la motet arrancó como si fuese nueva, jajaja. Perfecta como dios manda.
Si es cierto que como vuelva a darme por saco iré a que le cambien el susodicho sensor.
Ya que está en garantía, habrá que aprovechar. 
Gracias por la ayuda y espero a ver ayudado. 
Un saludo y hasta la próxima.

sergiooo
Me voy integrando
Me voy integrando

Mensajes : 33
Fecha de inscripción : 03/09/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Piergiorgio el Vie Mayo 01, 2015 8:31 pm

Chicos a mi también me ha pasado. Fui al taller Control 94 y me dijeron que probara en arrancar con la moto en posición recta, sin caballete puesto. Efectivamente, arranca bien. Se ve que hay un sensor que es defectuoso. Lo cambiaré en la segunda revisión.

Piergiorgio
Novatillo
Novatillo

Mensajes : 4
Fecha de inscripción : 08/04/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Nafta el Sáb Feb 20, 2016 7:52 pm

Refloto este hilo porque mi blanquita empieza a darme porsaco con el arranque.
Empezaron los problemas justo cuando la llevé a la 3ª revisión, así que pensaba que pudiera ser por el cambio de bujías, ya que es lo único de parte eléctrica que han tocado. Pero he buscado por el foro, utilizando el buscador Malo y he visto este hilo. Me lo he leído entero y veo que los problemas bien pudieran ser causados por los sensores, así que voy a ir probando esos truquillos antes de llevarla al taller, a ver si saco algo en claro.
¿A vosotros os sigue arrancando a la primera?
Seguiremos informando


Yo estuve en Arnedo '15 y Cantalejo '16
fer

Nafta
Moderador
Moderador

Mensajes : 2933
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Sáb Feb 20, 2016 10:51 pm

A mi me pasó el invierno pasado, en los dias mas fríos, pero no todos.
Este año de momento va perfecta

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Contenido patrocinado Hoy a las 2:57 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 3 de 4. Precedente  1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.