Club Honda CB500X

A veces no arranca bien

Página 1 de 4. 1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

A veces no arranca bien

Mensaje por Tronmax el Mar Feb 24, 2015 11:09 pm

Desde que hace mas frio, con la moto fria de toda la noche o varias horas en la calle, a veces no arranca como deberia, da unas cuantas pistonadas hasta que arranca. En caliente o no muy fria arranca perfecta. No se si sera por el frio o que.

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Beni el Mar Feb 24, 2015 11:12 pm

Es por el frio, claro.
No sólo esta fría la moto. También la batería.

Los de tierra adentro sabemos un poco de estas cosas....jejejejejejeje.....


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016.

Beni
Moderador
Moderador

Mensajes : 5530
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Miér Feb 25, 2015 6:06 pm

Hombre Beni si lo dices tu me lo creo que sea normal, en tu tierra en invierno pega fuerte.

En Control94 me dijo Oscar que bien fria por la mañana le diese contacto, lo quitase y le volviera a dar y entonces arrancarla, a ver si seria  de bomba gasolina, pero mas de lo mismo, a veces arranca bien y otras no.

Si en primavera falla la volvere a llevar Razz

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Akira el Miér Feb 25, 2015 6:33 pm

A mí hubo una temporada que le dio por hacer eso mismo.. Pero sólo lo hacía a medio día, al salir del trabajo. Luego se le quitó y nunca más ha pasado... Lo había olvidado incluso, hasta que lo has comentado...



[Tienes que estar registrado y conectado para ver este vínculo]         [Tienes que estar registrado y conectado para ver este vínculo]          [Tienes que estar registrado y conectado para ver este vínculo]            

Akira
Admin
Admin

Mensajes : 3506
Fecha de inscripción : 20/02/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Akira el Miér Feb 25, 2015 6:36 pm

Ahora que lo pienso... Quizá dejara de hacerlo al cambiar de gasolinera... Antes iba a una de las "baratas" y dejé de hacerlo porque tuve problemas con el coche... No quise que la moto siguiera el mismo camino... Aunque no estoy 100% seguro, diría que coincidió en el tiempo...



[Tienes que estar registrado y conectado para ver este vínculo]         [Tienes que estar registrado y conectado para ver este vínculo]          [Tienes que estar registrado y conectado para ver este vínculo]            

Akira
Admin
Admin

Mensajes : 3506
Fecha de inscripción : 20/02/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por juantxo el Miér Feb 25, 2015 6:41 pm

Tronmax escribió:Desde que hace mas frio, con la moto fria de toda la noche o varias horas en la calle, a veces no arranca como deberia, da unas cuantas pistonadas hasta que arranca. En caliente o no muy fria arranca perfecta. No se si sera por el frio o que.
Ratifico lo dicho, hoy me he estado varios minutos para arrancar con la consiguiente mala leche hasta que si que ha arrancado.

saludos


Última edición por juantxo el Miér Feb 25, 2015 6:47 pm, editado 1 vez

juantxo
Xmen junior
Xmen junior

Mensajes : 75
Fecha de inscripción : 15/07/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por juantxo el Miér Feb 25, 2015 6:45 pm

Quisiera verificar la bateria con el tester, ¿ cuantos voltios a de marcar , hay que mirarlo encendida o apagada???

Saludos

juantxo
Xmen junior
Xmen junior

Mensajes : 75
Fecha de inscripción : 15/07/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Miér Feb 25, 2015 7:13 pm

Lo mio no son minutos,son un par o tres segundos girando el motor de arranque. En verano y primavera nada mas tocar  el boton arranca

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por antonioluis el Miér Feb 25, 2015 8:14 pm

Buenas tardes chicos.

Yo por mi trabajo conozco el mundo del hidrocarburo y yo diría que el 90% que es la gasolina.

antonioluis
Xmen acelerando
Xmen acelerando

Mensajes : 115
Fecha de inscripción : 19/06/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por jd4ever el Miér Feb 25, 2015 9:04 pm

juantxo escribió:
Tronmax escribió:Desde que hace mas frio, con la moto fria de toda la noche o varias horas en la calle, a veces no arranca como deberia, da unas cuantas pistonadas hasta que arranca. En caliente o no muy fria arranca perfecta. No se si sera por el frio o que.
Ratifico lo dicho, hoy me he estado varios minutos para arrancar con la consiguiente mala leche hasta que si que ha arrancado.

saludos

Anda, otro de Hospi.. pues aquí frio frio no hace que digamos.. pero vaya, que si te tarda minutos en arrancar tienes algún problema en la moto, ya sea de batería o de la bomba de gasolina, pero como mucho lo que ha comentado Tron, que se hace la perezosa un momento al arrancar..

jd4ever
Xmen residente
Xmen residente

Mensajes : 1118
Fecha de inscripción : 08/03/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Jue Feb 26, 2015 11:10 am

Yo gasolina solo de marca, Repsol o Cepsa

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por juantxo el Jue Feb 26, 2015 1:26 pm

jd4ever escribió:
juantxo escribió:
Tronmax escribió:Desde que hace mas frio, con la moto fria de toda la noche o varias horas en la calle, a veces no arranca como deberia, da unas cuantas pistonadas hasta que arranca. En caliente o no muy fria arranca perfecta. No se si sera por el frio o que.
Ratifico lo dicho, hoy me he estado varios minutos para arrancar con la consiguiente mala leche hasta que si que ha arrancado.

saludos

Anda, otro de Hospi.. pues aquí frio frio no hace que digamos.. pero vaya, que si te tarda minutos en arrancar tienes algún problema en la moto, ya sea de batería o de la bomba de gasolina, pero como mucho lo que ha comentado Tron, que se hace la perezosa un momento al arrancar..

No me había pasado nunca, probaré a cambiar de gasolinera.
De todas maneras yo pienso que todas las gasolinas vienen del mismo sitio, he visto personalmente camiones cisternas de todas las marcas cargando en el puerto, otra cosa seria los depósitos de la propia gasolinera , pueden tener agua o suciedad.
Que me decís de la carga de batería??

Saludos

juantxo
Xmen junior
Xmen junior

Mensajes : 75
Fecha de inscripción : 15/07/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por moreno el Jue Feb 26, 2015 1:42 pm

Buenos días. Vengo ya de presentaciones. Otro afectado, presente! La mía tiene un año, 13000 km, y desde ayer, cuando ya lleva unas horas parada, también tarda unos segundos en arrancar (antes, incluso en épocas muy frías, arrancaba a la primera, sólo con insinuar el botón de arranque). Yo creo que debe ser la batería baja (cosa que me extraña, con un año y uso intensivo diario). Gasolina siempre en la misma estación. Esta tarde intentaré llevarla al taller (si me arranca, cruzo dedos). Ya os diré.
Saludos.

moreno
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 29/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por moreno el Jue Feb 26, 2015 5:04 pm

Bueeeno. Ley d Murphy. En taller, arranca a la primera. Claro que sólo llevaba 2h parada y frío no hacía. Ha comprobado carga de batería y está bien. Por los sintomas, el mecánico me confirma que debe ser la bateria, que puede estar bajita después d horas parada y en frío. Al decirle que sólo tiene un año me ha contestado que "suelen ser muy justitas" y que no es demasiado raro que puedan descargarse. Esperaré a mañana, pues, a arrancarla.
Saludos

moreno
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 29/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Decker25 el Jue Feb 26, 2015 5:29 pm

A mi me paso en un par de ocasiones lo que comentas, tras comprobar bateria y gasolina, (por cierto siempre marca blanca y cero problemas y muuuchos €€€ ahorrados).
Yo la he arrancado muchas veces a temperaturas bajo cero y nunca hubo problemas, lo que me sucedió a mi es que tras poner el contacto  inmediatamente pulsaba en arrancar y entonces la moto se ahogaba, si lo reintentabas se ahogaba mas.... La solución, por lo menos en mi caso, cuando enciendas el contacto espera un mínimo de 10-15 segundos antes de intentar arrancar, tras esto arranca perfectisimamente y en media vuelta de motor.

Segun me explicaron en ese tiempo la centralita regula no se qué historias de las valvulas, la mezcla de gasolina y no se qué mas historias en función de la temperatura del motor, en definitiva prepara el motor para arrancar en frio.

Decker25
Xmen acelerando
Xmen acelerando

Mensajes : 392
Fecha de inscripción : 20/06/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por moreno el Jue Feb 26, 2015 5:39 pm

Muchas gracias Decker, tomo nota.

moreno
Me voy integrando
Me voy integrando

Mensajes : 37
Fecha de inscripción : 29/01/2015

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por arscbx el Jue Feb 26, 2015 5:56 pm

Hola a [email=tod@s]tod@s[/email],
Pues yo estoy en las mismas desde hace unos dias. Antes arrancaba nada más darle al botón, pero ahora le cuesta bastante. A veces he de repetir la maniobra 3 o 4 veces. Probaré lo que decís de esperar 10-15 segundos antes de darle al arranque, a ver si funciona.

arscbx
Xmen junior
Xmen junior

Mensajes : 62
Fecha de inscripción : 24/07/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por jd4ever el Jue Feb 26, 2015 8:54 pm

Que miedo me da este post, en un momento ha salido varia gente que le pasa esto.. raro raro.

Si que es cierto que alguna vez me tarda como 1 o 2 segundo en arrancar, que titubea un momento, pero eso de que le de al botón y no arranque me mosquearía bastante.

Tengo que decir que por la mañana duerme siempre en garaje, pero curro en SantCugat que hace bastante frio y al volver para casa después de 9h quieta, con 3 pantalones y 4 camisetas para no pasar frio, ha arrancado bien.. eso si, siempre espero esos 5/10 segundos a que la moto haga sus testeos y esté lista para arrancar.

jd4ever
Xmen residente
Xmen residente

Mensajes : 1118
Fecha de inscripción : 08/03/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por galego el Jue Feb 26, 2015 9:45 pm

Con esperar a que acabe de hacer el ruidito ese que hace al poner el contacto deberia de ser suficiente. No?

Un saudo.

galego
Xmen acelerando
Xmen acelerando

Mensajes : 166
Fecha de inscripción : 02/09/2013

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: A veces no arranca bien

Mensaje por arscbx el Vie Feb 27, 2015 1:15 pm

Pues ayer lo hice (lo de los 10 seg de espera) y funcionó, aunque una flor no hace primavera. Seguiremos probando

arscbx
Xmen junior
Xmen junior

Mensajes : 62
Fecha de inscripción : 24/07/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Vie Feb 27, 2015 1:26 pm

Probare lo de esperar 10 segundos con el contacto dado, pero tambien esta la luz encendida Surprised

hoy he descubierto una cosa que me parecio intuir ayer, intentando arrancar con el boton apretado, ha arrancado justo al soltar el boton, igualito que lo que me parecio ayer. Curioso no :eek:

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Beni el Vie Feb 27, 2015 10:16 pm

E botón del arranque no actúa directamente de interruptor entre el motor de arranque y la batería.
Dado el amperaje implicado, sumado a ue es corriente continua (mas peligrosa en dosis altas) sería harto peligroso y delicado.
Con el botón de arranque activas un relé que es el que realmente cierra el circuito.
Es por eso que presionas el botón y no pasa ná, y al soltar es cuando activas relé y la corriente de la batería acciona el arranque.

Puede que no sea eXacto del todo, pero ¿que quereis? aquí sentado y sin consultar libros ni nada, no está mal.
Y porque el maldito relé lo tuve que cambiar dos veces en la XT.


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016.

Beni
Moderador
Moderador

Mensajes : 5530
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por carlesrodes el Vie Feb 27, 2015 11:55 pm

estoy aprendiendo mas en este foro que el los 15 años de colegio y encima me sirve para ir en moto

carlesrodes
Xmen curveando
Xmen curveando

Mensajes : 527
Fecha de inscripción : 24/10/2013

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Tronmax el Sáb Feb 28, 2015 12:18 am

Coñe!, a ver si va a ser el maldito relė!!!

El martes me voy directo a Control94 Razz

Tronmax
Xmen curveando
Xmen curveando

Mensajes : 576
Fecha de inscripción : 14/04/2014

Volver arriba Ir abajo

Re: A veces no arranca bien

Mensaje por Contenido patrocinado Hoy a las 4:31 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 4. 1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.