Club Honda CB500X
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

A veces no arranca bien

+70
Pendra
Adriga
joseki
cbemesinox
vicloro91
francbx
skull
Pa5ku
Maldito71
madralphw
matados2k
Zuruyama
Matu88
Nightdress
Reif
Lechu
javier44
pablotxas
chus31
lualsa
JuliuX
alfredjorde
Hectorrv
vituko
mafellat
Clauditore
Killo
Danser
wozzeck
guzgs
Kritik
fenicio
MrAdri26
Nafta
Patowc73
Juampe
eraleman77
Felixon
anluan
Piergiorgio
fardacho
sergiooo
hrr500
Pelaferros
rafo
joseito
Bendi
Nacho
pepemacmara
carlesrodes
xyz1
galego
arscbx
Decker25
moreno
jd4ever
antonioluis
juantxo
Akira
Tronmax
Honma
Fons
FernandoVS
Davidu72
frann
mfm11
jv6
Beni
Makoto
Gringo
74 participantes

Página 10 de 10. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Ir abajo

A veces no arranca bien - Página 10 Empty Re: A veces no arranca bien

Mensaje por anluan Miér Abr 24, 2019 4:34 pm

A mi me pasa exactamente lo mismo (modelo 2015) pero al poner el número de bastidor me dice que no tengo ninguna campaña pendiente por parte de Honda.
De qué año es tu moto?
Me pasaré por en concesionario antes de que finalice la garantía a ver qué me dicen.
anluan
anluan
Xmen acelerando
Xmen acelerando

Mensajes : 380
Fecha de inscripción : 16/01/2015

Volver arriba Ir abajo

A veces no arranca bien - Página 10 Empty Re: A veces no arranca bien

Mensaje por anluan Jue Ago 08, 2019 7:22 pm

Hoy he cambiado el sensor de la maneta de embrague (17 euros referencia: 35330-KYJ-901) y sigue sin arrancar bien con la pata de cabra extendida, salvo que pises el embrague.
Ya solo me queda cambiar el sensor de punto muerto o arrancar siempre pisando el embrague o sin pata de cabra.
Saludos.
anluan
anluan
Xmen acelerando
Xmen acelerando

Mensajes : 380
Fecha de inscripción : 16/01/2015

Volver arriba Ir abajo

Página 10 de 10. Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.