Club Honda CB500X
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problemas de arranque con pata de cabra puesta [RESUELTO]

+5
Frochem
anluan
Kritik
swan
Guame
9 participantes

Página 2 de 2. Precedente  1, 2

Ir abajo

Problemas de arranque con pata de cabra puesta [RESUELTO] - Página 2 Empty Re: Problemas de arranque con pata de cabra puesta [RESUELTO]

Mensaje por daiann Sáb Oct 29, 2022 6:00 pm

Refloto el hilo para futuros damnificados.....como bien dicen los posts anteriores,le cuesta arrancar,primero de tanto en tanto y poco a poco los problemas de arranque son mas frecuentes,y apretando el embrague arranca perfectamente,hay que cambiar el sensor de punto muerto y si quereis hacerlo bien,tambien su junta de cobre,precio total 29,60 eu,referencias 35600MK4860 y 90443MJ6000.
Lo acabo de cambiar en 10 minutos.
Problemas de arranque con pata de cabra puesta [RESUELTO] - Página 2 20221010
Aqui es donde va,al lado de la entrada del cambio,cubierto por un tapon de goma para proteger el conector
Problemas de arranque con pata de cabra puesta [RESUELTO] - Página 2 20221011
Aqui se ve la diferencia entre el viejo y el nuevo.Como veis el viejo tiene la punta desgastada por el uso,como si fuera la punta de un lapiz.

Vssssss!!!!!!
daiann
daiann
Xmen curveando
Xmen curveando

Mensajes : 948
Fecha de inscripción : 15/10/2018

Volver arriba Ir abajo

Problemas de arranque con pata de cabra puesta [RESUELTO] - Página 2 Empty Re: Problemas de arranque con pata de cabra puesta [RESUELTO]

Mensaje por cb500xmaño Sáb Oct 29, 2022 11:15 pm

¿ Esa pieza hay que engrasarla ?
cb500xmaño
cb500xmaño
Xmen curveando
Xmen curveando

Mensajes : 599
Fecha de inscripción : 15/04/2020

Volver arriba Ir abajo

Problemas de arranque con pata de cabra puesta [RESUELTO] - Página 2 Empty Re: Problemas de arranque con pata de cabra puesta [RESUELTO]

Mensaje por daiann Lun Oct 31, 2022 7:43 am

No,va lubricada con el propio aceite del motor
daiann
daiann
Xmen curveando
Xmen curveando

Mensajes : 948
Fecha de inscripción : 15/10/2018

Volver arriba Ir abajo

Problemas de arranque con pata de cabra puesta [RESUELTO] - Página 2 Empty Re: Problemas de arranque con pata de cabra puesta [RESUELTO]

Mensaje por Kritik Lun Oct 31, 2022 8:19 pm

Facil de encontrar y de cambiar gracias a este post. No es un brico por lo escueto que es, pero es super-mega-exclarecedor y muchos ni sabíamos dónde estaba. Espero no necesitar nunca cambiarlo pero me alegro de que, de necesitarlo, esté esta info disponible. Ya que aunque con el tiempo quede olvidado el post, el buscador siempre lo encontrará.

Gracias por la info.

PD: Cochino, usa una aspiradora.  Laughing Laughing Laughing
Kritik
Kritik
Xmen profesional
Xmen profesional

Mensajes : 5042
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

Problemas de arranque con pata de cabra puesta [RESUELTO] - Página 2 Empty Re: Problemas de arranque con pata de cabra puesta [RESUELTO]

Mensaje por cb500xmaño Vie Nov 04, 2022 11:59 am

daiann escribió:No,va lubricada con el propio aceite del motor

¡ Ok !    Lo tendre en cuenta
cb500xmaño
cb500xmaño
Xmen curveando
Xmen curveando

Mensajes : 599
Fecha de inscripción : 15/04/2020

Volver arriba Ir abajo

Problemas de arranque con pata de cabra puesta [RESUELTO] - Página 2 Empty Re: Problemas de arranque con pata de cabra puesta [RESUELTO]

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.