Club Honda CB500X
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Fallo en la puesta en marcha

3 participantes

Ir abajo

Fallo en la puesta en marcha Empty Fallo en la puesta en marcha

Mensaje por AruFM Jue Nov 11, 2021 12:18 pm

Buenos dias,
Llevo unos 4 meses con mi CB500XA de 2013
Aunque no pasa siempre, en bastantes ocasiones he tratado de encenderla sin llegar a ponerla en marcha, pero tira del arranque.
Ya he descartado el chip de la llave, la bomba de gasolina, el sensor de caida y los inyectores.
El problema es que cuando la llevo al taller no falla.
Alguna idea??
Gracias!!
AruFM
AruFM
Novatillo
Novatillo

Mensajes : 3
Fecha de inscripción : 10/11/2021

Volver arriba Ir abajo

Fallo en la puesta en marcha Empty Re: Fallo en la puesta en marcha

Mensaje por Frochem Jue Nov 11, 2021 1:58 pm

Léete este hilo, que seguro que será lo que te pasa. Es algo ya conocido.

[Tienes que estar registrado y conectado para ver este vínculo]ç
Frochem
Frochem
Xmen curveando
Xmen curveando

Mensajes : 801
Fecha de inscripción : 17/05/2019

A AruFM le gusta esta publicaciòn

Volver arriba Ir abajo

Fallo en la puesta en marcha Empty Re: Fallo en la puesta en marcha

Mensaje por AruFM Jue Nov 11, 2021 4:53 pm

Gracias, pero la pata de cabra esta tambien descartada, he mirado algo mas del hilo y sigo sin encontrar el fallo Fallo en la puesta en marcha 1f605  Fallo en la puesta en marcha 1f605
AruFM
AruFM
Novatillo
Novatillo

Mensajes : 3
Fecha de inscripción : 10/11/2021

Volver arriba Ir abajo

Fallo en la puesta en marcha Empty Re: Fallo en la puesta en marcha

Mensaje por daiann Vie Nov 12, 2021 12:02 pm

Has descarrado ya casi todo lo descartable,no te voy a descubrir nada nuevo.....si el arranque chuta es falta de gasofa o chispa como ya sabes.Si la bomba de dasofa esta bien,la llave tambien,etc, se me ocurre quizas los cables de bujias,pero claro cambiar por cambiar tampoco.
Cuando le wncuentres el mal,informanos para tenerlo en cuenta.....
daiann
daiann
Xmen curveando
Xmen curveando

Mensajes : 861
Fecha de inscripción : 15/10/2018

A AruFM le gusta esta publicaciòn

Volver arriba Ir abajo

Fallo en la puesta en marcha Empty Re: Fallo en la puesta en marcha

Mensaje por Frochem Vie Nov 12, 2021 2:26 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Gracias, pero la pata de cabra esta tambien descartada, he mirado algo mas del hilo y sigo sin encontrar el fallo Fallo en la puesta en marcha 1f605  Fallo en la puesta en marcha 1f605

Pero no es la pata lo que falla, sinó el sensor de punto muerto.

Mírate el vídeo que hay, en el hilo, del compañero que lo cambió.

Siendo tu X del 2013, si no se ha cambiado nunca es muy provable que sea eso, sobretodo si lo hace en frío.
Frochem
Frochem
Xmen curveando
Xmen curveando

Mensajes : 801
Fecha de inscripción : 17/05/2019

Volver arriba Ir abajo

Fallo en la puesta en marcha Empty Re: Fallo en la puesta en marcha

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.