Ruido tras revisión de los 1000 km

Ir abajo

Ruido tras revisión de los 1000 km

Mensaje por joseluis el Sáb Ene 27, 2018 8:30 am

Buenos días compañeros, quería comentaros lo que le he  notado a la moto tras la revisión de los 1000 km.
En frío, una vez arrancada la moto, ya sea en 1ª, 2ª o 3ª, noto al inicio de cuando le acelero, un pequeño ruido como si algo vibrara y hace como un tatatatatatatata. No es un ruido muy fuerte la verdad, pero decir que no entiendo porque antes de la revisión no lo hacía, y ahora si. 
Una vez has andado un rato o por ejemplo ya está la moto caliente ya deja de hacerlo.
Decir, que el aceite que me pusieron fue el 10w40. Puse una reclamación vía web de honda al taller e incluso por teléfono a honda españa.
Pero nada, me llamaron desde el taller con la excusa que según la temperatura de la zona etc etc etc...

Lo que me gustaría saber es si le ha pasado a alguien más o saber el porqué de ese pequeño molesto ruido. Anotar que la moto en punto muerto o sin darle puño no hace ruido ninguno, es solo el inicio del puño cuando está fría.

Muchas gracias compañeros
avatar
joseluis
Novatillo
Novatillo

Mensajes : 12
Fecha de inscripción : 12/12/2017

Volver arriba Ir abajo

Re: Ruido tras revisión de los 1000 km

Mensaje por tim el Sáb Ene 27, 2018 11:59 am

Que tal Joseluis! Pero el ruido es solo en marcha al acelerar? Si le aceleras en punto muerto con la moto parada tambien suena? A que revoluciones aparece? Es muy dificil decir algo sin oirlo en directo por eso cuanto mas lo expliques mas podemos aydarte. Y en todo caso deberian verlo en el taller si antes no sonaba, por el aceite no creo que es. 

Saludos!
avatar
tim
Xmen curveando
Xmen curveando

Mensajes : 532
Fecha de inscripción : 29/09/2017

Volver arriba Ir abajo

Re: Ruido tras revisión de los 1000 km

Mensaje por Clauditore el Sáb Ene 27, 2018 1:02 pm

Yo a velocidades altas solía escuchar un ruido como algo vibrando.
Fui tocando y apretando cosas, por pista, hasta encontrar lo que era. Resulta que la vibración es en la pantalla donde nos marca la velocidad y las reboluciones, y etc.
Al apretar por encima, ya dejaba de sonar.
Cuando lo escuches, aprieta ahí, a ver si deja de sonar. Si para el sonido, ya sabes que es eso haha
avatar
Clauditore
Xmen curveando
Xmen curveando

Mensajes : 655
Fecha de inscripción : 30/01/2017

Volver arriba Ir abajo

Re: Ruido tras revisión de los 1000 km

Mensaje por guzgs el Sáb Ene 27, 2018 3:55 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió: me llamaron desde el taller con la excusa que según la temperatura de la zona etc etc etc...

Según la "temperatura de la zona", pues resulta que estamos en invierno. ¿O en verano que te van a poner, un 10W50?

A pesar de que ese -suponemos- ruido de taqués no lo percibas al ralentí yo no descartaría el aceite (si bien la diferencia del 10w30 al 10w40 es muy sutil), principalmente porque aceite y su filtro es prácticamente lo único que se toca en la revi de los 1000, y quizás tensar cadena y embrague. Pero opino igual, cúrate en salud y pasa por el taller. 

Tampoco pasa nada por ir con 10w40. Pero ten por seguro (apreciación personal, pero yo eso lo tengo claro) que el motor con 10w40 mejor no va (como mucho igual o parecido a llevar 10w30, que tampoco). Y menos en invierno. Te lo han puesto porque a ellos le da más margen, o porque igual el 10w30 resulta algo más caro y ellos prefieren dar precios más competitivos, que no te cuenten milongas.
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 3050
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: Ruido tras revisión de los 1000 km

Mensaje por Clauditore el Lun Ene 29, 2018 5:21 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo a velocidades altas solía escuchar un ruido como algo vibrando.
Fui tocando y apretando cosas, por pista, hasta encontrar lo que era. Resulta que la vibración es en la pantalla donde nos marca la velocidad y las reboluciones, y etc.
Al apretar por encima, ya dejaba de sonar.
Cuando lo escuches, aprieta ahí, a ver si deja de sonar. Si para el sonido, ya sabes que es eso haha

Pues ayer de ruta, me di cuenta que la vibración era de las defensas...

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió: me llamaron desde el taller con la excusa que según la temperatura de la zona etc etc etc...

Según la "temperatura de la zona", pues resulta que estamos en invierno. ¿O en verano que te van a poner, un 10W50?

A pesar de que ese -suponemos- ruido de taqués no lo percibas al ralentí yo no descartaría el aceite (si bien la diferencia del 10w30 al 10w40 es muy sutil), principalmente porque aceite y su filtro es prácticamente lo único que se toca en la revi de los 1000, y quizás tensar cadena y embrague. Pero opino igual, cúrate en salud y pasa por el taller. 

Tampoco pasa nada por ir con 10w40. Pero ten por seguro (apreciación personal, pero yo eso lo tengo claro) que el motor con 10w40 mejor no va (como mucho igual o parecido a llevar 10w30, que tampoco). Y menos en invierno. Te lo han puesto porque a ellos le da más margen, o porque igual el 10w30 resulta algo más caro y ellos prefieren dar precios más competitivos, que no te cuenten milongas.

Yo creo que si te ponen 10W40 en lugar de 10W30, y te usan la mierda de excusa de "no, es por la temperatura de la zona", en realidad no es la temperatura, sino que a ellos les sale más barato el barril de 200 litros de 10W40, que tener que comprar 10W30 un bote de 5 para tu moto. O tener aparte otro bidon de 200 para apenas tocarlo con algunas motos específicas.
Te sueltan el cuento de la zona, que parece lógico. Así tu no discutes mucho, y ellos siguen con su margen de beneficios.
avatar
Clauditore
Xmen curveando
Xmen curveando

Mensajes : 655
Fecha de inscripción : 30/01/2017

Volver arriba Ir abajo

Re: Ruido tras revisión de los 1000 km

Mensaje por Kritik el Lun Ene 29, 2018 9:09 pm

Según la factura que me dieron a mí de la primera revisión, lo único que hicieron fue cambiar aceite y filtro, y después mirar distintos niveles (que no se necesita tocar nada para mirarlos) como nivel de líquido de frenos, nivel de anticongelante, etc. O sea, de tocar algo de mecánica únicamente aceite y filtro.

Si hay algo que vibra y que antes no, no queda otra que sea algo relacionado con lo que han hecho. En la factura de la revisión pondrá exactamente qué es lo que han hecho. Y ahí te puedes fiar mucho muchísimo de que no han hecho nada que no te hayan facturado, ya que entonces sería trabajo gratuito. Y eso de trabajar gratis no lo hacen.

Y como seguramente sea sólo eso, cambio de aceite y filtro... entonces la vibración puede venir de cualquier cosa que tenga que ver el aceite.

Por cierto... ¿Has mirado el nivel de aceite a ver si es correcto? Lo mismo no han rellenado el medio litro que hay que rellenar después de llenar y arrancarla unos minutos para que se llene el filtro nuevo, y resulte que vas con medio litro de aceite de menos. Comprúebalo por si acaso. El nivel de aceite se ve arrancando la moto 5 minutos y dejándola parada otros 5. Después se pone en vertical (no vale caballete, sólo vale apoyada en las 2 ruedas) y ahí se mira el nivel en el ojo de buey.
avatar
Kritik
Xmen profesional
Xmen profesional

Mensajes : 3065
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

Re: Ruido tras revisión de los 1000 km

Mensaje por guzgs el Lun Ene 29, 2018 9:45 pm

Clauditore pon la moto a unos 104-110 km/h en sexta y pisa con el pie en la defensa. Nuestra moto tiene una resonancia clara - suave pero clara- a ese régimen y algunas defensas solo hacen que amplificarla,  al menos las mías de puig. Esto se atenuaría con otra geometría de defensas mejor estudiada o con silent blocks, pero tratandose de unas defensas intercalar tacos pues no sé cómo. Por "cosillas" como esta también las de honda cuestan lo que cuestan... 

Lo del compañero pueden ser un montón de cosas...  Que igual le sacaron la tapa lateral para rellenar un poco de refrigerante y se la colocaron mal, o que igual le pusieron baúl aprovechando la revi de los 1000 y que no le ajusta bien y a veces le tacatea un poco (sobreto con la moto fría). O que compró un candado y lo lleva bailando en el baúl hasta que asienta con un frenazo...  Tampoco sabemos si tiene o no experiencia con otras motos (podría ser la primera o llevar 50 años montando), y cuando se es nuevo normalmente se escuchan gremlins por todos los lados... O que igual se debe a que aparca en la calle y justo esos días que se la devolvieron hizo más frío de la cuenta,  etc,  etc... Por poder pueden ser muchas cosas,  por eso Tim le pide más datos porque con los que da es imposible especular sobre nada con un minimo de seguridad (lo lógico de ese ruido como de taques o de motor frío más acentuado también debería de ser apreciarlo al ralentí,  eso es lo raro). Y para eso lo mejor es que pase por el taller y se cure en salud. Aunque yo creo que lo del aceite, tomando como correcto lo de que al calentar el motor desaparece, y  si justo le ha coincidido con unos dias frios también pudiera ser... En días muy fríos ell 10w40 tiene un poco peor arranque que el 10w30 en mi humilde opinión.
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 3050
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: Ruido tras revisión de los 1000 km

Mensaje por alfredjorde el Mar Ene 30, 2018 5:21 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenos días compañeros, quería comentaros lo que le he  notado a la moto tras la revisión de los 1000 km.
En frío, una vez arrancada la moto, ya sea en 1ª, 2ª o 3ª, noto al inicio de cuando le acelero, un pequeño ruido como si algo vibrara y hace como un tatatatatatatata. No es un ruido muy fuerte la verdad, pero decir que no entiendo porque antes de la revisión no lo hacía, y ahora si. 
Una vez has andado un rato o por ejemplo ya está la moto caliente ya deja de hacerlo.
Decir, que el aceite que me pusieron fue el 10w40. Puse una reclamación vía web de honda al taller e incluso por teléfono a honda españa.
Pero nada, me llamaron desde el taller con la excusa que según la temperatura de la zona etc etc etc...

Lo que me gustaría saber es si le ha pasado a alguien más o saber el porqué de ese pequeño molesto ruido. Anotar que la moto en punto muerto o sin darle puño no hace ruido ninguno, es solo el inicio del puño cuando está fría.

Muchas gracias compañeros

Hola!

Bajo mi opinion podría decirte que no es nada grave. Simplemente moto fría.
Posiblemente estando al relantí y pulsando la maneta del embrague te desaparezca ese "ruido". Pruébalo y dinos porfa.

Sobre el aumento de viscosidad del aceite a 10W40, no me preocuparía...
avatar
alfredjorde
Xmen acelerando
Xmen acelerando

Mensajes : 183
Fecha de inscripción : 12/07/2016

Volver arriba Ir abajo

Re: Ruido tras revisión de los 1000 km

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.