Club Honda CB500X
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Problema al marcar velocidad

5 participantes

Ir abajo

Problema al marcar velocidad Empty Problema al marcar velocidad

Mensaje por AndresLucini Dom Feb 21, 2021 12:20 am

Buenas a todos y todas, voy a ser breve para ser lo más claro posible. Cuando círculo por carretera acelerando progresivamente el velocímetro marca correctamente hasta 120, 6000rpm. Pero a partir de aquí comienza el problema, ya que si aumento la velocidad ek velocimetro se vuelve loco, y me marca que voy a 73, luego sube a 80, luego baja a 90...total que a partir dede 120 no marca bien la velocidad. Me he puesto en lo peor y un amigo me ha comentado que es el cableado del sensor. Me puesto el cuerpo malo, porque vale un paston, a ver si alguien puede echar una mano. Si es el cable o pueda ser otra ccsa, y la manera de arreglarlo
AndresLucini
AndresLucini
Novatillo
Novatillo

Mensajes : 12
Fecha de inscripción : 02/04/2018

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por VStromer Dom Feb 21, 2021 10:26 am

Lo mas probable es que sea un mal contacto en slgun conector - el que va al sensor y a la ECU y/o panel de instrumentos. Si la moto esta en garantia lo suyo es que lo arreglen en el taller, si la pasta es un problema el camino es ese - revisar conexiones. Pero requiere algunos conocimientos. Yo iria primero a por el sensor de velocidad - como esta en el motor lo mas probable es que las vibraciones produzcan algun falso contacto en el conector. No hace falta cambiar el cableado entero - si encuentras el problema se puede reparar.

Saludos
VStromer
VStromer
Xmen acelerando
Xmen acelerando

Mensajes : 316
Fecha de inscripción : 04/11/2020

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por Kritik Dom Feb 21, 2021 12:34 pm

En abril del 2018 había una presentación en el apartado de presentaciones que rezaba así:

"MUy buenas a todos, el 23 de febrero he adquirido esta maravilla de moto, desde Jaén, un saludo a todos.(...)"

Ya te puedes dar prisa, te queda únicamente 1 día (lunes) para que se te pase la garantía (martes) en el caso de que no cogieras el honda plus con ampliación de garantía. Si lo pillas a tiempo te sale gratis.

Esta avería es, clara e indudablemente, provocada por error de piezas, para nada puede ser provocada por mal uso del piloto. Así pues, clara e indudablemente te entra en garantía siempre y cuando no se te haya pasado el plazo.

Edito: Uy, qué error. Van 3 años. Sin ampliación de garantía ya se pasó la garantía. Aun con todo, pienso que es el típico error que, al menos yo, no sabría arreglarlo y tiraría de taller.
Kritik
Kritik
Xmen profesional
Xmen profesional

Mensajes : 4818
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por AndresLucini Dom Feb 21, 2021 12:54 pm

Buenas de nuevo, estoy pensando si será por qué se ha sulfatado el conector que está en el panel lateral, lo digo porque tengo la fea costumbre de llenar el depósito de gasolina a rebosar, casi que se sale, y la tengo parada mucho tiempo. Al evaporarse la gasolina, y ser un químico tan fuerte igual se ha sulfatado el cable...
AndresLucini
AndresLucini
Novatillo
Novatillo

Mensajes : 12
Fecha de inscripción : 02/04/2018

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por pilcemar Dom Feb 21, 2021 1:23 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas de nuevo, estoy pensando si será por qué se  ha sulfatado el conector que está en el panel lateral, lo digo porque tengo la fea costumbre de llenar el depósito de gasolina a rebosar, casi que se sale, y la tengo parada mucho tiempo. Al evaporarse la gasolina, y ser un químico tan fuerte igual se ha sulfatado el cable...

Yo también hecho gasolina hasta que se sale.

Hasta el momento no me ha pasado nada... 🤞🏻

Tiene tu moto todavía garantía?

Lo mejor sería que te la vieran en el taller.

He preguntado a los que conozco con el modelo nuevo y a nadie le ha pasado...
pilcemar
pilcemar
Xmen residente
Xmen residente

Mensajes : 1233
Fecha de inscripción : 19/06/2018

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por Frochem Dom Feb 21, 2021 9:34 pm

Yo haría un chequeo de los conectores y si no se ve nada raro llevarlo al taller. El cableado se puede reparar y no hace falta cambiarlo.

Tiene toda la pinta que se cableado que hace mal contacto con las vibraciones.
Frochem
Frochem
Xmen curveando
Xmen curveando

Mensajes : 798
Fecha de inscripción : 17/05/2019

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por AndresLucini Dom Feb 21, 2021 10:55 pm

He desmontado el panel lateral, y chequeado el estado general del cable...y está nuevo...no cabía esperar otra cosa ya que la moto tiene 6000 km. Mañana la llevaré al taller, pero vaya tela, he buscado en internet y el cablecito medidor de VR original de Honda vale 300 €...joderrrr me parece una vergüenza por parte de Honda cobrar eso, además tira por tierra la fiabilidad de nuestras motos...ya os digo 3 años y 6000 km...es lamentable....luego dicen que no te compres la Benelli TRK 502 que es china y poco fiable...Total, hay que joderse...
AndresLucini
AndresLucini
Novatillo
Novatillo

Mensajes : 12
Fecha de inscripción : 02/04/2018

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por VStromer Dom Feb 21, 2021 11:05 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:He desmontado el panel lateral, y chequeado el estado general del cable...y está nuevo...no cabía esperar otra cosa ya que la moto tiene 6000  km. Mañana la llevaré al taller, pero vaya tela, he buscado en internet y el cablecito medidor de VR original de Honda vale 300 €...joderrrr me parece una vergüenza por parte de Honda cobrar eso, además tira por tierra la fiabilidad de nuestras motos...ya os digo 3 años y 6000 km...es lamentable....luego dicen que no te compres la Benelli TRK 502 que es china y poco fiable...Total, hay que joderse...
Pero has mirado los conectores? Lo mismo es un conector hembra que esta flojo - con apretarlo un pelin se restablece el contacto. Ya te digo - es lo mas probable y no sera la primera vez que pasa.
VStromer
VStromer
Xmen acelerando
Xmen acelerando

Mensajes : 316
Fecha de inscripción : 04/11/2020

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por AndresLucini Dom Feb 21, 2021 11:24 pm

Es que es lo que comentas con buen criterio más arriba en este post, tampoco me atrevo a "profundizar" mucho revisando, pues como bien dices hay q tener algo de conocimiento de mecánica, y puede ser peor el remedio que la enfermedad. Pero lo que me resulta raro es que todo lo demás, cuentakilómetros etc va de pm, y el ABS también...es que es raro...
AndresLucini
AndresLucini
Novatillo
Novatillo

Mensajes : 12
Fecha de inscripción : 02/04/2018

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por Kritik Lun Feb 22, 2021 10:26 am

Cuando uno no tiene mucho conocimiento, puede no atreverse a hacer algo. En el caso de la moto ya sea en cuanto a conducción o en cuanto a mantenimiento, con miedo sólo salen mal las cosas. Antes que hacerlas con miedo, mejor llevarlo al taller.

No tengas miedo por esos 300€. Porque normalmente, si es tema de un conector flojo, no te van a pedir que cambies el cableado entero. A ellos les sale más rentable cobrarte 1h y usarla sólo para conectar bien 1 conector, que cobrarte 1 hora y desarmar la moto para poner el cableado. Por eso lo primero que harán será mirar los conectores del cable al sensor, y del cable a la centralita. Simplemente porque les sale más a cuenta que sea sensor o que sea conector mal conectado que el tener que cambiar todo el cableado.

En cualquier caso, antes de arreglártelo te harán un diagnostico y un presupuesto.

PD: Joder, qué poco usas la moto. Ni que no te gustase. La pobre moto sufre por no ser usada. Sad
Kritik
Kritik
Xmen profesional
Xmen profesional

Mensajes : 4818
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por VStromer Lun Feb 22, 2021 11:18 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:La pobre moto sufre por no ser usada. Sad
Jaja, pues eso es muy cierto - las motos necesitan ser arrancadas cada poco tiempo - para que no se oxide el motor por dentro. Y no será la primera moto que acaba con la instalación eléctrica o el filtro de aire hecha polvo porque a los ratones les dé por hacer un nido ahí o picotear los cables. La mía arranca TODOS los días y salvo la famosa bomba de agua nunca ha dado ningún problema.
VStromer
VStromer
Xmen acelerando
Xmen acelerando

Mensajes : 316
Fecha de inscripción : 04/11/2020

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por AndresLucini Lun Feb 22, 2021 11:47 am

La he llevado al taller está misma mañana, el tío me ha dicho que la tengo supercuidada...luego os comento cuando me llamen...
AndresLucini
AndresLucini
Novatillo
Novatillo

Mensajes : 12
Fecha de inscripción : 02/04/2018

Volver arriba Ir abajo

Problema al marcar velocidad Empty Re: Problema al marcar velocidad

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.