[SOLUCIONADO] Sonido cable embrague

Ver el tema anterior Ver el tema siguiente Ir abajo

[SOLUCIONADO] Sonido cable embrague

Mensaje por RubenS el Sáb Feb 08, 2014 7:19 pm

Hola,

Llevo unos días detectando un ruido extraño en el embrague. La verdad es que soy un poco obsesivo con el sonido de mis vehículos y habitualmente presto atención, quizá demasiada.

A ver si alguien puede reproducirlo o le pasa algo parecido:

Con el motor parado, al apretar el embrague lentamente hasta el final se produce una especie de sonido metálico por la zona del motor, como si el cable estuviera demasiado tenso. En los últimos días lo he llegado a escuchar incluso en marcha cambiando por ejemplo de 2 a 3.
No se realmente si es normal o es producido por las temperaturas/humedad.

¿Que os parece?

Si esta semana tengo algo de tiempo creo que me acercaré por el concesionario.

Saludos.


Última edición por RubenS el Dom Feb 09, 2014 6:14 pm, editado 1 vez
avatar
RubenS
Xmen acelerando
Xmen acelerando

Mensajes : 453
Fecha de inscripción : 15/08/2013

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por Dinorix el Sáb Feb 08, 2014 9:20 pm

Mañana cuando coja la burra para ir a trabajar le prestaré más atención al embrague
Pero en mis escasos 150km no he notado nada raro ni he escuchado ruido alguno.

Dinorix
Novatillo
Novatillo

Mensajes : 12
Fecha de inscripción : 21/01/2014

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por Alsinero el Dom Feb 09, 2014 12:36 pm

Haber si le puedes echar algo de aceite de silicona en el cable que hay fuera de la funda, y si puedes, mejor con un spray para que entre dentro de la funda lo mas hondo posible.
Otra opcion que puede ser el ruido es que se haya roto un hilo del cable y roce en la funda, lo que espero que no sea es de dentro del motor en los discos de embrague, ahy ya tiene que ser el meca y si tienes el Honda Plus pues ni lo pienses que son 4 años de garantia
avatar
Alsinero
Xmen residente
Xmen residente

Mensajes : 1062
Fecha de inscripción : 11/12/2013

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por Beni el Dom Feb 09, 2014 1:13 pm

Opino como Alsinero. Si no te fías, ve al conce y pregunta.
Yo no noto ningún ruido anómalo. Si acaso las marchas un poco ruidosas a veces, pero eso es normal.

Tuve una Vespa de gas a la que le cambiaron el embrague ¡2 veces! en garantía. La primera, porque petó. La segunda porque en Vespa se dieron cuenta que el embrague de la 125 no aguantaba en la 150 y los cambiaron todos.

Tu pregunta en el concesionario.


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016. Y en Cuenca 2017.
avatar
Beni
Moderador
Moderador

Mensajes : 6249
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por RubenS el Dom Feb 09, 2014 1:18 pm

Esta semana intentaré acercarme al concesionario y evitar hacerle km. Desde luego parece un sonido del cable del embrague al moverse a traves de la camisa o al accionar loquecoñosea. Sad
Gracias por las ideas.


avatar
RubenS
Xmen acelerando
Xmen acelerando

Mensajes : 453
Fecha de inscripción : 15/08/2013

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por Alsinero el Dom Feb 09, 2014 1:21 pm

De nada, para eso estamos, ojala solo sea que te cambien el cable o la camisa que este defectuosa
avatar
Alsinero
Xmen residente
Xmen residente

Mensajes : 1062
Fecha de inscripción : 11/12/2013

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por Beni el Dom Feb 09, 2014 1:28 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Esta semana intentaré acercarme al concesionario y evitar hacerle km. Desde luego parece un sonido del cable del embrague al moverse a traves de la camisa o al accionar loquecoñosea. Sad
Gracias por las ideas.

Claro, es que defines poco el sonido...
Si la has lavado recientemente, o te ha pillado la lluvia, es posible que rechine el cable dentro de la camisa.
Nada que no arregle una buena engrasada.
Pero si es eso es fácil de probar. Acciona el embrague con el motor parado. Si hace el ruido, pues yassstaaaa...lubricante al canto.
Si no es asínnn, arranca el motor y haces lo mismo. Si entonces SI hace el ruido, pues concesionario...


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016. Y en Cuenca 2017.
avatar
Beni
Moderador
Moderador

Mensajes : 6249
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por RubenS el Dom Feb 09, 2014 2:39 pm

Solucionado. He lubricado una pequeña pieza que enlaza el cable del embrague con el bloque motor. Con la lluvia de estos días habría cogido suciedad o no se, un poquito de 3en1 y listo. Luego cuando llegue a casa subo una foto de la zona.

Gracias y saludos


avatar
RubenS
Xmen acelerando
Xmen acelerando

Mensajes : 453
Fecha de inscripción : 15/08/2013

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por Nafta el Dom Feb 09, 2014 3:50 pm

A la espera de esas fotillos, que tomaremos nota por si acaso  Razz 


Yo estuve en Arnedo '15, Cantalejo '16 y Cuenca '17

fer
avatar
Nafta
Moderador
Moderador

Mensajes : 3284
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por RubenS el Dom Feb 09, 2014 6:08 pm

Os pongo dos fotos para ilustrar la pieza de la que hablaba:





Como decía, un poquito de lubricación y listo. También la moto me esta pidiendo cariño en forma de agua y jabón... pero es que todas las semanas me diluvia un par de días.

Saludos!!
avatar
RubenS
Xmen acelerando
Xmen acelerando

Mensajes : 453
Fecha de inscripción : 15/08/2013

Volver arriba Ir abajo

Re: [SOLUCIONADO] Sonido cable embrague

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.