perdida liquido refrigerante

Página 4 de 4. Precedente  1, 2, 3, 4

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: perdida liquido refrigerante

Mensaje por chus31 el Lun Sep 12, 2016 11:44 pm

sabeis si el problema persiste en el modelo del 2016?
avatar
chus31
Xmen junior
Xmen junior

Mensajes : 85
Fecha de inscripción : 15/02/2016

Volver arriba Ir abajo

Re: perdida liquido refrigerante

Mensaje por Beni el Mar Sep 13, 2016 4:00 pm

No es un problema.
El problema sería si hubiera que añadir a menudo o si se encendiera la luz de alarma.


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016. Tenedlo en Cuenca.
avatar
Beni
Moderador
Moderador

Mensajes : 5948
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: perdida liquido refrigerante

Mensaje por bugkeyer el Mar Sep 13, 2016 10:31 pm

La mía es del 2016, tiene poco más de un mes y hoy mismo me han pasado la 1ª revisión. La moto no tenía ningún problema de fugas en el circuito de refrigeración, lo que debe haber ocurrido es que entre que traía poco refrigerante en el vaso de expansión (que ya es bien pequeñito si os habéis fijado), el rodaje incial, y el sofocante calor que hemos tenido pues este se ha esfumado sin más. Como digo, ningun problema en la moto, revisión general, se añadió liquido refrigerante, se cambió aceite y filtro y a correr.
avatar
bugkeyer
Novatillo
Novatillo

Mensajes : 25
Fecha de inscripción : 01/08/2016

Volver arriba Ir abajo

Re: perdida liquido refrigerante

Mensaje por bugkeyer el Vie Oct 21, 2016 8:07 pm

Hola a todos.
Pues ya con casi 2000 km., parece que no ha habido más problema con el nivel del líquido refrigerante, se mantiene igual que después de la revisión de los 1000 Km. Lo que si aprovecharé para decir, que yo no sabía, y por si alguien aún no lo sabe : El refrigerante que trae nuestra moto no es mineral, es "orgánico" y la mezcla es al 50%. Esto quiere decir que no se le puede mezclar con los refrigerantes minerales antiguos que todavía se echan en algunos coches, ya que si se hace así se produce un barrillo que ensuciaría el circuito de refrigeración y podría lllevar a un mal funcionamiento de la refrigeración de la moto. Así que ya sabéis, echad refrigerante orgánico al 50 % y si es de los de larga duración (long life) mucho mejor.
Un saludo y hasta otra.
avatar
bugkeyer
Novatillo
Novatillo

Mensajes : 25
Fecha de inscripción : 01/08/2016

Volver arriba Ir abajo

Re: perdida liquido refrigerante

Mensaje por Alexhrc el Sáb Oct 22, 2016 11:57 am




El que le puse una vez que vi que la botella de expansión estaba seca, y ya no a echo falta poner mas  Razz
avatar
Alexhrc
Xmen curveando
Xmen curveando

Mensajes : 722
Fecha de inscripción : 06/06/2016

Volver arriba Ir abajo

Re: perdida liquido refrigerante

Mensaje por bugkeyer el Miér Nov 09, 2016 5:12 pm

Pero este que has puesto en la foto,Alexhrc, es al 30% de concentración y Honda recomienda al 50%.
Un saludo.
avatar
bugkeyer
Novatillo
Novatillo

Mensajes : 25
Fecha de inscripción : 01/08/2016

Volver arriba Ir abajo

Re: perdida liquido refrigerante

Mensaje por Alexhrc el Miér Nov 09, 2016 5:50 pm

Ya!!!! pero no voy a ir a menos de 18 grados ... espero  Surprised Surprised  :facepalm:y con lo que añadi, ahora estara al 49,9999%%%  Razz
avatar
Alexhrc
Xmen curveando
Xmen curveando

Mensajes : 722
Fecha de inscripción : 06/06/2016

Volver arriba Ir abajo

Re: perdida liquido refrigerante

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 4. Precedente  1, 2, 3, 4

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.