PRIMERA FALLA DE MI X 2019!!

Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty PRIMERA FALLA DE MI X 2019!!

Mensaje por Gbarreto el Lun Jun 17, 2019 12:14 pm

Muy buenas a todos!!

Este finde me fui de ruta Madrid - Segovia y cuando iba tranquilamente por la A6 aproximadamente a unos 95 - 100 kmh, la moto me ha encendido el chivato del aceite y se ha quedado totalmente sin fuerza. Encendí los warnings y me aparque a un lado. Inmediatamente me baje a revisar el nivel de aceite o si habia algún desperfecto en el motor y nada. Espere unos 5 minutos con la moto apagada, la encendí y como si nada hubiera pasado. Me pareció todo muy extraño, pero de momento esta bien la moto. Ya la llevare al taller a que le echen un ojo a ver si tiene algo.  

Habia visto esta misma falla en una Benelli TRK 502... una de las razones por la que la descarte de mi compra. Ahora viene Honda y me hace esto  Surprised Decirme algo chicos si alguno le ha pasado lo mismo o tienen conocimientos sobre esta falla. 

Nota: La moto esta nueva, tiene dos meses conmigo y 2.450 Km con su revisión de los 1.000 hecha en su momento. 

Saludos y gas!
Gbarreto
Gbarreto
Novatillo
Novatillo

Mensajes : 7
Fecha de inscripción : 11/01/2019

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por Invitado el Lun Jun 17, 2019 3:54 pm

@Gbarreto escribió:Muy buenas a todos!!

Este finde me fui de ruta Madrid - Segovia y cuando iba tranquilamente por la A6 aproximadamente a unos 95 - 100 kmh, la moto me ha encendido el chivato del aceite y se ha quedado totalmente sin fuerza. Encendí los warnings y me aparque a un lado. Inmediatamente me baje a revisar el nivel de aceite o si habia algún desperfecto en el motor y nada. Espere unos 5 minutos con la moto apagada, la encendí y como si nada hubiera pasado. Me pareció todo muy extraño, pero de momento esta bien la moto. Ya la llevare al taller a que le echen un ojo a ver si tiene algo.  

Habia visto esta misma falla en una Benelli TRK 502... una de las razones por la que la descarte de mi compra. Ahora viene Honda y me hace esto  Surprised Decirme algo chicos si alguno le ha pasado lo mismo o tienen conocimientos sobre esta falla. 

Nota: La moto esta nueva, tiene dos meses conmigo y 2.450 Km con su revisión de los 1.000 hecha en su momento. 

Saludos y gas!
Que tal Gbarreto! Por todo lo que cuentas me inclino mas a pensar que ha sido un cuelgue de la ECU - la conexión del interruptor de presión de aceite va a la ECU y no al testigo de aceite como en los viejos tiempos, asi que es una posibilidad que a ECU encendiera el testigo por un error interno y no porque haya habido problemas con la presión. Lo digo porque cuando cae la presión normalmente no vuelve a estar OK como si nada.

Otra posibilidad - excesivo nivel de aceite - el cigüeñal bate el aceite haciendo que se forme espuma y al aspirarlo la bomba puede pasar que baje la presión porque el aire es compresible al diferencia del aceite. Sería algo muy raro pero puede pasar si se han pasado con el nivel.

Luego están opciones exóticas como válvula de regulación atascada, conductos de aceite atascados, etc. Pero esto es algo que personalmente descartaria en cualquier moto nueva y fabricada por una marca medio decente - no estamos hablando de una reparación cutre.

Y para tranquilidad propia lo que haria es sacar el filtro de aceite y lo abriría para ver si tiene algún tipo de contaminación por restos de metal u objetos extraños. Y miraría la presión de aceite con un manómetro (los talleres suelen tener un manómetro con adaptador para estas cosas) ademas del funcionamiento del interruptor de presión - si todo esa bien es la ECU al 99%. La ECU o algún conector.

Saludos!  

P.D. Es sorprendente la cantidad de quejas que sale con el modelo 2019 - esperemos que solo sean cosas de la puesta en marcha de un modelo nuevo scratch
avatar
Invitado
Invitado


Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por guzgs el Lun Jun 17, 2019 4:19 pm

Podría ser incluso fallo del mismo sensor (o el panel indicador, que el nuestro tiene su cosa y el 2019 más). Pero el testigo de presión de aceite no es para tomárselo a broma, en casos así, si no se tiene totalmente claro que pueda ser algo de eso, vale más no volver a encender la moto, llamar grúa y directa al taller. Y por supuesto parar tan pronto como se pueda (embrague y cortar gas tan pronto se vea -cortacorrientes incluso pero sin soltar nunca embrague no vayamos a bloquear-, sin condicionar la seguridad... basta un fracción de tiempo muy corto para gripar un motor). De pasar, estas cosas suelen pasar a altas revoluciones (y más acelerando fuerte). Avisos muy aislados y muy breves podrían ser hasta "pasables" en algunas motos, pero no en la nuestra. Es la primera vez que leo en este foro que esto le haya pasado a algún compañero.
guzgs
guzgs
Xmen profesional
Xmen profesional

Mensajes : 3408
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por BlackPanther el Lun Jun 17, 2019 7:27 pm

tim escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:...

P.D. Es sorprendente la cantidad de quejas que sale con el modelo 2019 - esperemos que solo sean cosas de la puesta en marcha de un modelo nuevo scratch
Cuales son los fallos o quejas de este modelo, yo es el primero que leo...
BlackPanther
BlackPanther
Me voy integrando
Me voy integrando

Mensajes : 45
Fecha de inscripción : 12/05/2019

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por Invitado el Lun Jun 17, 2019 7:36 pm

@BlackPanther escribió:
tim escribió:
@Gbarreto escribió:...

P.D. Es sorprendente la cantidad de quejas que sale con el modelo 2019 - esperemos que solo sean cosas de la puesta en marcha de un modelo nuevo scratch
Cuales son los fallos o quejas de este modelo, yo es el primero que leo...
En el hilo de Censo de usuarios CB500 2019 - con el tema de vibraciones. Vamos - tampoco es que sea grave pero asi de entrada me dio la sensacion de que hay cosas por pulir.
avatar
Invitado
Invitado


Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por Kritik el Miér Jun 19, 2019 1:37 pm

tim escribió:En el hilo de Censo de usuarios CB500 2019 - con el tema de vibraciones. Vamos - tampoco es que sea grave pero asi de entrada me dio la sensacion de que hay cosas por pulir.
Ya veo que no es oro todo lo que reluce.
Kritik
Kritik
Xmen profesional
Xmen profesional

Mensajes : 3454
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por Gbarreto el Jue Jun 20, 2019 12:30 am

Finalmente ya pasada por el taller, me comentan que debió ser un fallo muy puntual y que la moto por seguridad va cortando el funcionamiento progresivamente hasta apagarse. Le han conectado la computadora y la centralita no tiene ningún error/fallo antiguo ni actual registrado. Por lo que la moto sigue perfecta, de momento. Cualquier novedad os informo por aca. Pero por ahora... 

A VOLVER A SENTIR EL VIENTO EN LA CARA!!  Dance Dance Dance

Saludos y gas!
Gbarreto
Gbarreto
Novatillo
Novatillo

Mensajes : 7
Fecha de inscripción : 11/01/2019

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por franelco el Jue Jun 20, 2019 2:39 am

Qué cosas, suena un poco a poltergeist...

Suerte y que no vuelva a ocurrir!!!
franelco
franelco
Xmen acelerando
Xmen acelerando

Mensajes : 227
Fecha de inscripción : 19/02/2018

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por guzgs el Jue Jun 20, 2019 2:01 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Finalmente ya pasada por el taller, me comentan que debió ser un fallo muy puntual y que la moto por seguridad va cortando el funcionamiento progresivamente hasta apagarse. Le han conectado la computadora y la centralita no tiene ningún error/fallo antiguo ni actual registrado. Por lo que la moto sigue perfecta, de momento. Cualquier novedad os informo por aca. Pero por ahora... 

Saludos y gas!

Tampoco me apetece hacer de pepito grillo... Pero, ¿un fallo... de qué? Por cierto, entiendo que ECM o el software de la 2019 debe ser nuevo,  porque no me suena (es decir, ni el manual de usuario ni siquiera el de taller dice nada de eso) de que la autodiagnósis del sistema PGM-FI (este subsistema es quien se encarga de eso) de los modelos anteriores limite la potencia por seguridad en estos casos. Eso lo puedes ver en la autodiagnósis de la PGM-FI de los coches de Honda, quizás hasta en las motos premium de Honda (no lo sé)... pero en la nuestra, definitivamente no. Además, cuando menos saltaría también el testigo de la PGM-FI (fallo de motor), ¿no?
guzgs
guzgs
Xmen profesional
Xmen profesional

Mensajes : 3408
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por Invitado el Jue Jun 20, 2019 8:19 pm

@guzgs escribió:
@Gbarreto escribió:Finalmente ya pasada por el taller, me comentan que debió ser un fallo muy puntual y que la moto por seguridad va cortando el funcionamiento progresivamente hasta apagarse. Le han conectado la computadora y la centralita no tiene ningún error/fallo antiguo ni actual registrado. Por lo que la moto sigue perfecta, de momento. Cualquier novedad os informo por aca. Pero por ahora... 

Saludos y gas!

Tampoco me apetece hacer de pepito grillo... Pero, ¿un fallo... de qué? Por cierto, entiendo que ECM o el software de la 2019 debe ser nuevo,  porque no me suena (es decir, ni el manual de usuario ni siquiera el de taller dice nada de eso) de que la autodiagnósis del sistema PGM-FI (este subsistema es quien se encarga de eso) de los modelos anteriores limite la potencia por seguridad en estos casos. Eso lo puedes ver en la autodiagnósis de la PGM-FI de los coches de Honda, quizás hasta en las motos premium de Honda (no lo sé)... pero en la nuestra, definitivamente no. Además, cuando menos saltaría también el testigo de la PGM-FI (fallo de motor), ¿no?
A mi me suena muy raro también - como puede ser que semejante fallo no quede registrado en la ECU? Y tampoco sabia eso de que que la ECU limite la potencia en este caso. Y siendo asi - como es posible que la ECU entre en modo de protección del motor sin que quede ningún rastro de ello después  scratch  

En fin - cabe la posibilidad de que solo fuera un problema de la ECU - fallo de programación o algo por el estilo. Pasa en las mejores familias - aunque en motos sencillas como la CB500X debería ser mas raro que ocurra eso - y siendo Honda menos aun. 

Saludos!
avatar
Invitado
Invitado


Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por Francesc89 el Vie Jun 28, 2019 2:30 pm

Buenas,
A mi un dia me paso algo parecido con la Cb500F de mi novia. La moto deberia tener unos 3000km y el testigo de fallo motor se encendio al arrancar la moto despes de parar a comer. La apagamos y dos minutos despues la encendimos  de nuevo y aqui no ha pasado nada, y hasta hoy, 10.000km mas tarde todo perfecto.

Se quedaria colgado, a saber.

un saludo.
Francesc89
Francesc89
Me voy integrando
Me voy integrando

Mensajes : 38
Fecha de inscripción : 17/12/2016

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por jv6 el Lun Jul 01, 2019 10:44 am

Compañero puedes revisar el titulo?
Puede ser primer fallo en vez de primera falla?
Gracias.


No hay curva complicada y se toma a la velocidad adecuada.
jv6
jv6
Moderador
Moderador

Mensajes : 3530
Fecha de inscripción : 21/11/2013

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por Zuruyama el Lun Jul 08, 2019 7:31 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Compañero puedes revisar el titulo?
Puede ser primer fallo en vez de primera falla?
Gracias.
Yo también pensaba que le había prendido fuego. :jack: :jack: :jack:
Zuruyama
Zuruyama
Xmen acelerando
Xmen acelerando

Mensajes : 332
Fecha de inscripción : 27/03/2017

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por juancarlos el Miér Jul 10, 2019 11:59 am

En algunos lugares de américa se usa "falla" en lugar de "fallo" ya nos dirá el compañero.

La versión de 2019 a mi me parece mucho más bonita que las versiones anteriores (yo tengo una de 2017) y lo de ese fallo me parece simbólico.

A hacer kilómetros!!
juancarlos
juancarlos
Xmen acelerando
Xmen acelerando

Mensajes : 111
Fecha de inscripción : 18/04/2018

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por jv6 el Mar Jul 16, 2019 5:55 pm

Ahhhh, okkkkk.
Es queeeeee para mi una Falla es otra cosa pero aclarado este punto....okkkkkkk


No hay curva complicada y se toma a la velocidad adecuada.
jv6
jv6
Moderador
Moderador

Mensajes : 3530
Fecha de inscripción : 21/11/2013

Volver arriba Ir abajo

PRIMERA FALLA DE MI X 2019!!  Empty Re: PRIMERA FALLA DE MI X 2019!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.