Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Ir abajo

Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por Fueloleo el Dom Mar 12, 2017 11:38 pm

Saludos compañeros, ayer me dio por mirar el nivel de aceite y agua ,a los 1500 km. Hace 500 km que pasé la primera revision, el aceite bien y el deposito de agua completamente vacío. El concesionario honda cerrado hasta el lunes, nadie contesta para preguntar ni nada. He comprado un litro de anticongelante azul al 20% y con una jeringa , para no quitar la cacha, le he puesto el nivel al máximo.
He aprovechado para darme un paseo de unos 60 km, arreandola un poco, para ver si baja otra vez el nivel . Y sigue al máximo.
Llamaré el lunes al concesionario a ver. Pero me da en la nariz que en la primera revision se han olvidado de rellenar el agua. Que opináis de esto?
avatar
Fueloleo
Novatillo
Novatillo

Mensajes : 24
Fecha de inscripción : 14/12/2016

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por gerhersan el Lun Mar 13, 2017 2:17 am

Si no recuerdo mal el anticongelante que lleva es al 50% pero míralo en el manual de la moto

gerhersan
Xmen acelerando
Xmen acelerando

Mensajes : 148
Fecha de inscripción : 30/01/2014

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por alfredjorde el Lun Mar 13, 2017 9:15 am

Si, yo también lo llevaba bajo cuando lo mire al salir del concesionario.., pero esto no significa que no lleve agua.
Si no te deja manchas de agua en el suelo, por lo cual indicaría una fuga, no tiene mucha importancia.

Hiciste bien añadiendo un poco de agua aunque sea de otro porcentaje. Simplemente se mezcla con la que hay y lo que aumenta o baja el % de anticongelante es casi inapreciable.
avatar
alfredjorde
Xmen acelerando
Xmen acelerando

Mensajes : 183
Fecha de inscripción : 12/07/2016

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por Kritik el Lun Mar 13, 2017 10:41 am

El porcentaje de anticongelante en el líquido refrigerante depende de varias cosas. Pero se resumen en que sea el mínimo necesario para que el agua no se congele. La principal función del anticongelante no es refrigerar, de eso se encarga el agua. La principal función es que ese agua no se congele porque a base de congelarse y descongelarse al final se carga el depósito que es de plástico. De ahí que el porcentaje del anticongelante en el agua deba ser el mínimo para que no se congele. Y eso depende de la marca del anticongelante que va a hacer aumentar el frio necesario para congelar el agua... y el frio que haga.

Por ejemplo, en un país tropical no habría que echarle absolutamente nada de anticongelante. Porque no va a congelarse nunca. Con temperaturas cercanas a los 0º (como -1, o -2) a nada que le eches de anticongelante ya disminuyes a -5º la temperatura de congelamiento del agua. Además, si se hacen pequeños cristales no pasa nada. El problema de que se congele es que al crearse un bloque que se ajusta al tamaño del depósito, y luego este bloque se expande... empuja las paredes del depósito hasta romperlas. Pero si se hace un pequeño cristal de hielo, de 1 mm de ancho... no pasa ni media. Lo que da bastante margen. Por ejemplo, si una noche la mínima en el sitio donde está la moto llega a 0º durante 10 minutos, estando a 1º el resto de la noche... no hace falta ni 1 sola gota de anticongélate. No va a formarse un bloque de hielo. Si acaso algún cristal entre unas pocas moléculas de agua. Y ya. cristales microscópicos que no van a romper el depósito.

Por todo eso, a la hora de rellenar... pensad: ¿Cuántas heladas y de qué intensidad le quedan a este invierno? Pensando también donde se vive. Porque no es lo mismo en Canarias, que en Almería que en Barcelona que en Bilbao. Y dependiendo de eso... rellenais con agua, con agua con un 10% de anticongelante o con 50% anticongelante.

Más que nada porque el agua es gratis... y el anticongelante no.

A parte de que luego en verano el agua se evapora y se pierde... y hay que rellenarlo, y al final del verano, a comienzos del invierno... hay que volver a revisar y rellenar. No es algo que "relleno 1 vez y ya no lo vuelvo a mirar en la vida". Hay que vigilar el nivel del agua de vez en cuando.

Y luego además, como extra... hay que saber que cuanto mayor es el volumen de agua, más frio hace falta para congelarlo entero. Si coges 1 chupito y le echas 3 gotas de agua y lo metes en el congelador... esas 3 gotas d agua se harán hielo muchísimo antes que un baso de agua entero.

Entonces, tener el depósito de agua a buen nivel lleno de agua ayuda a que se congele más difícilmente que ir con el depósito en el mínimo.
avatar
Kritik
Xmen profesional
Xmen profesional

Mensajes : 3065
Fecha de inscripción : 09/08/2016

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por javier44 el Lun Mar 13, 2017 11:18 am

a los 3000 km y 3 meses de comprarla, vi que no tenia nada de anticongelante, se ve que algunas salen asi de fabrica. Me lo llenaron en el conce, y 15.000 km de3spues, no ha consumido nada nada de agua.

javier44
Xmen acelerando
Xmen acelerando

Mensajes : 110
Fecha de inscripción : 24/08/2015

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por Fueloleo el Lun Mar 13, 2017 1:10 pm

Esta mañana, a primera hora , me han llamado del concesionario , por la llamada perdida que tenían mía y el wasap que les puse explicando el problema del sabado. Dicen que llevan un nivel bajito esas motos y que me pase por allí.
Una vez en el taller le han mirado el nivel y una inspección , que sigue al máximo como yo lo puse. Que no toquetee nada y cualquier cosa al taller. A seguir observando sin tocar. Saludos.
avatar
Fueloleo
Novatillo
Novatillo

Mensajes : 24
Fecha de inscripción : 14/12/2016

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por madralphw el Lun Mar 13, 2017 1:53 pm

De primeras vienen algunas algo bajas o sin hacer bien circuito, yo tuve que ir a rellenar a los 500km. Con el calor que hizo el septiembre del año pasado, saltaba el electro sí o sí ayudó a esto... Después de octubre no le he vuelto a oir... 
Aparentemente casi marca igual sin y con caballete subida (casi... ) por la conclusión que saqué.
Saludos ;-)
avatar
madralphw
Xmen acelerando
Xmen acelerando

Mensajes : 207
Fecha de inscripción : 26/11/2016

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por Alexhrc el Lun Mar 13, 2017 7:05 pm

Despues de la primera revisión 1.000 Km me di cuenta que estaba bajo, rellene y ahora con 11.000 Km esta igual Razz
avatar
Alexhrc
Xmen residente
Xmen residente

Mensajes : 1423
Fecha de inscripción : 06/06/2016

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por Beni el Lun Mar 13, 2017 9:19 pm

A mi de nueva y emn pleno verano me goteaba un poco.
pregunté y "normal", me dijeron.
En todas las revisiones le han puesto un poco de agua. Pero al tener la botella tan pequeña la diferencia entre el maX y el min es muy pocoa.

Ahora me doy cuenta que donde aparco al moto se está formando una mancha (justo donde suelen caer los tubos esos de drenaje) de un palmo de diametro.
No es aceite. Y ese charco (su cerco) no aumenta. 
Es el goteo de refrigerante de dejar la moto caliente, parar y largarse. La moto sigue caliente y se enfria sin ventiladores.
¿Me preocupa?
No

Si se enciende el chivato rojo (cualquiera rojo) en el cuadro me preocuparé. Hasta entonces a disfrutar.


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                                                        Y también estuve en Arnedo 2015...y en Cantalejo 2016. Y en Cuenca 2017. Bueno...y en Soria 2018...
avatar
Beni
Moderador
Moderador

Mensajes : 6747
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por Titoo el Jue Mar 16, 2017 10:23 am

Yo también descubrí (Gracias Guzgs) que tengo nada o casi nada de líquido refrigerante en el depósito...así que tendré que hablar con el taller, porque mi moto ha pasado mucho por ahí en estos 2 meses que llevo con ella, y no me parece de recibo. También tengo bajo el nivel de líquido de freno delantero...parece que a pesar de cobrar las revisiones a precio de ingeniero aeroespacial, les cuesta rellenar los depósitos a sus niveles de referencia.
avatar
Titoo
Xmen acelerando
Xmen acelerando

Mensajes : 205
Fecha de inscripción : 03/11/2016

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por alfredjorde el Jue Mar 16, 2017 11:54 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo también descubrí (Gracias Guzgs) que tengo nada o casi nada de líquido refrigerante en el depósito...así que tendré que hablar con el taller, porque mi moto ha pasado mucho por ahí en estos 2 meses que llevo con ella, y no me parece de recibo. También tengo bajo el nivel de líquido de freno delantero...parece que a pesar de cobrar las revisiones a precio de ingeniero aeroespacial, les cuesta rellenar los depósitos a sus niveles de referencia.

Tito! no hay que alarmarse. Veras que te entrará muy poco liquid refrigerante. Quiero decir que con muy poquita agua que falte desaparece del visor de la botella y da la falsa sensación de que vas sin agua, no siendo así.

En cuanto al liquido de frenos:
Si está bajo de nivel es por que se han gastado las pastillas o por que tienes una fuga en el circuito de frenado, (esto último muy inprobable).Sólo has de comprobar el estado de la pastilla de las placas de freno y si estan muy gastadas camiarlas. De lo contrario, si rellenas el depósito de liquido de frenos para restablecer el nivel, cuando replaces las pastillas tendrás que sacar todo el liquid que has añadido, con el consiguiente riesgo de derrame y estropear la pintura de la moto.


saludos
avatar
alfredjorde
Xmen acelerando
Xmen acelerando

Mensajes : 183
Fecha de inscripción : 12/07/2016

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por Nightdress el Jue Mar 16, 2017 1:06 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:

Si se enciende el chivato rojo (cualquiera rojo) en el cuadro me preocuparé. Hasta entonces a disfrutar.

Llamadme de todo....... pero no lo he mirado nunca..... de hecho no sé ni donde está Surprised Surprised El aceite y niveles de freno si los miro casi siempre antes de arrancarla, y la luz de freno con pedal y maneta. La presión de los neumáticos cada 15 días por que suele perder 1/2 kilo de presión el trasero y un poco menos el delantero.
avatar
Nightdress
Xmen acelerando
Xmen acelerando

Mensajes : 325
Fecha de inscripción : 24/04/2016

Volver arriba Ir abajo

Re: Os ha consumido agua la x en los primeros meses? A mi si. Y cuando va pasando el tiempo, sigue gastando agua o se estabiliza?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.