Ayuda esquema fusibles.

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda esquema fusibles.

Mensaje por sacoroma el Sáb Dic 31, 2016 12:33 am

Saludos, desde que le puse los antiniebla en el conce me fallan los puños calefactables originales. Me he puesto a comprobar los fusibles y con la oscuridad del garaje y que veo menos que pepe leches, ya no se como iban colocados al 100%.
En el libro de usuario señala los amperajes, pero no las posiciones, ya les vale.
Por eso quería saber si alguna alma caritativa puede quitar el asiento, las tapas de los fusibles y mandarme una foto. Se lo agradecería de veras.
Saludos.
avatar
sacoroma
Xmen junior
Xmen junior

Mensajes : 96
Fecha de inscripción : 05/10/2015

Volver arriba Ir abajo

Re: Ayuda esquema fusibles.

Mensaje por sacoroma el Sáb Dic 31, 2016 12:38 am

Por cierto, lo que me pasa con los puños es que se me apagan. No habían fallado nunca hasta que puse los antinieblas givi. Será casualidad, la batería con 9 meses hace aguas o vete a saber. En fin, que por querer solucionar esto ahora voy sin Abs y con los fusibles cambiados creo.
Además me pasa después de que la F 800 me dejara tirado en marruecos por la mierda de la antena anular. Creo que voy a coger la bicicleta...
avatar
sacoroma
Xmen junior
Xmen junior

Mensajes : 96
Fecha de inscripción : 05/10/2015

Volver arriba Ir abajo

Re: Ayuda esquema fusibles.

Mensaje por guzgs el Sáb Dic 31, 2016 2:22 am

Ahí te va, no se ve muy bien pero creo que suficiente para comprobar que estén bien ubicados (OJO, modelo 2015), aunque también viene indicado en los esquemas de las tapas: 



Sacoroma, ¿los puños los pusieron también en el conce?... Y, ¿alguna vez los has conseguido usar a la vez? Me suena, de leer el manual de instalación de las antiniebla, que puños y antiniebla tienen tomas de conexión a la alimentación muy próximas (tras la carcasa inferior del panel de instrumentos). Tampoco te digo que para conectarte las luces te hayan desconectado los puños para usar su toma, supongo que no, pero a lo mejor al instalarlos sin querer tocaron algo... en fín, quizás podrías revisar eso.

E imagino que que ya lo sabes compañero, pero... para poner/remover fusibles siempre mejor con la ignición apagada, por si acaso.

EDITO: Vale, que son los antiniebla de GIVI (no lo había leído bien), a lo mejor están conectados a la auxiliar bajo el asiento.
avatar
guzgs
Xmen profesional
Xmen profesional

Mensajes : 2132
Fecha de inscripción : 27/12/2015

Volver arriba Ir abajo

Re: Ayuda esquema fusibles.

Mensaje por sacoroma el Sáb Dic 31, 2016 3:06 pm

Muchas gracias por la ayuda. Es verdad que hay un gráfico en las cajas, pero si no me lo dices, ayer de madrugada y con el cabreo no vi nada.
La mia es 2016 y coincide con la tuya menos en uno de la caja izquierda que es 7, 5 y no 15.
Los puños originales los pusieron  en el conce O2 de Madrid, pero la instalación tampoco parece una obra de arte ( cinta aislante por un tubo aquí y allá).
De  todas formas gracias a guzgs arreglé el estropicio de ayer y me he metido una buena ruta de fin de año  bajo cero. Llevaba unos guantes rukka que se han quedado cortos.
Los puños juraría que funcionaban perfectos por ciudad o donde fuera sin problema durante los primeros 7 meses.  Incluso despues de poner los givi. Luego me fui a Marruecos durante dos meses y el otro dia al cogerla de nuevo se empezaron a apagar en ciudad.


Última edición por sacoroma el Sáb Dic 31, 2016 4:45 pm, editado 1 vez
avatar
sacoroma
Xmen junior
Xmen junior

Mensajes : 96
Fecha de inscripción : 05/10/2015

Volver arriba Ir abajo

Re: Ayuda esquema fusibles.

Mensaje por sacoroma el Sáb Dic 31, 2016 3:22 pm

Ayer se paraban a los 2 minutos o menos por ciudad. Luego en el garaje vi que con el contacto dado, sin arrancar funcionaban normalmente y no se paraban. Hoy me he fijado que en carretera no se paran, pero en cuanto llegas a un pueblo se desconectan.
En diversos foros he visto que el sistema de proteccion de la bateria hace que si la tension baja se desconectan, pero con una moto de 9 meses parece raro.
En resumen, no se si sera cosa de bateria o del sistema electrico al poner los antiniebla, o que ha cascado el algo, incluida la centralita de los puños.
Despues de haber pagado los 400 euros esperaba por lo menos poder ponerlos en la ciudad si me daba la gana, pero bueno, a ver que pasa.
avatar
sacoroma
Xmen junior
Xmen junior

Mensajes : 96
Fecha de inscripción : 05/10/2015

Volver arriba Ir abajo

Re: Ayuda esquema fusibles.

Mensaje por vituko el Sáb Dic 31, 2016 3:48 pm

Hola Sacoroma.
Creo que ya lo has solucionado, pero por si te hace falta otro día, te paso la foto de los fusibles de mi X del 2016

avatar
vituko
Xmen acelerando
Xmen acelerando

Mensajes : 131
Fecha de inscripción : 05/10/2016

Volver arriba Ir abajo

Re: Ayuda esquema fusibles.

Mensaje por sacoroma el Sáb Dic 31, 2016 4:48 pm

Muchas gracias Vituko, lo de los fusibles, que ayer monté un pollo gordo, ya lo solucioné.
Saludos.
avatar
sacoroma
Xmen junior
Xmen junior

Mensajes : 96
Fecha de inscripción : 05/10/2015

Volver arriba Ir abajo

Re: Ayuda esquema fusibles.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.