Club Honda CB500X

SOLO 600 KM y me quedo sin embrague.

Ver el tema anterior Ver el tema siguiente Ir abajo

SOLO 600 KM y me quedo sin embrague.

Mensaje por pepemacmara el Sáb Sep 06, 2014 7:58 pm

Pues eso a los 600 km, noto que casi de pronto la maneta se va quedando muy floja y las marchas entran mas duras si cabe. Desde que la compré noto las marchas muy duras, pero veo que es un mal de muchas X a ver si va a ser por esto. He apretado el cable con la ruedecilla del manillar al máximo de lo que permite la ruedecilla, y entran las marchas aunque durillas. Sospecho del cable de embrague que se está partiendo (habrá estirado y le quedarán pocos hilos para partirse). El Martes llamaré al concesionario(lunes es fiesta) para que me lo vean. No quiero andarla mas vaya que parta el cable y tenga que llamar a la grúa. Ojalá sea solo el cable. También desde hace poco noto al frenar de atrás un ruido como carraca. Lo diré también a ver qué pasa. Con mi anterior Marauder 35000km y ni un problema de cable ni de embrague ni de marchas duras. Estoy un poco mosca. 

Un saludo

pepemacmara
Xmen acelerando
Xmen acelerando

Mensajes : 102
Fecha de inscripción : 12/07/2014

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por jv6 el Sáb Sep 06, 2014 8:16 pm

Uff!!! comprendo como te debes de sentir.
Lo de las marchas duras, es mas al principio, el resto ... respira honda digoooo respira hondo y no te preocupes que seguro que te solucionan rápidamente el pequeño contratiempo.

Ya nos contarás como quedas.

Saludos compañero y ánimo.


No hay curva complicada y se toma a la velocidad adecuada.

jv6
Moderador
Moderador

Mensajes : 2666
Fecha de inscripción : 21/11/2013

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por Beni el Sáb Sep 06, 2014 10:43 pm

çEso.
Cuentanos que problema era y la solución. Me eXtraña mucho que sea el cable. Es pedazo de grueso. Y casi siempre se rompe por la parte que roza o arriba o abajo, con lo cual se ven los pelillos sueltos.

Pero para eso está la garantía.
A ver si hay suerte y es una tontá....


Leer es bueno y produce cultura y pensamiento propio como únicas contraindicaciones.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016.

Beni
Moderador
Moderador

Mensajes : 5508
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por Nafta el Sáb Sep 06, 2014 11:10 pm

...y lo de que el freno trasero te hace ruido de carraca...¿no será que frenas muy fuerte y haces que entre el ABS? scratch

Ya nos contarás


Yo estuve en Arnedo '15 y Cantalejo '16
fer

Nafta
Moderador
Moderador

Mensajes : 2924
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por Alsinero el Dom Sep 07, 2014 11:49 am

Esperamos que nos digas lo que le ha pasado y la solucion, no nos dejes caer en la tentacion de buscarte por el foro  Surprised Surprised

Alsinero
Xmen residente
Xmen residente

Mensajes : 1066
Fecha de inscripción : 11/12/2013

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por jv6 el Dom Sep 07, 2014 12:10 pm

Nafta escribió:...y lo de que el freno trasero te hace ruido de carraca...¿no será que frenas muy fuerte y haces que entre el ABS? scratch

Ya nos contarás
Shocked Interesante dato. Razz


No hay curva complicada y se toma a la velocidad adecuada.

jv6
Moderador
Moderador

Mensajes : 2666
Fecha de inscripción : 21/11/2013

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por jarnieta el Dom Sep 07, 2014 3:48 pm

Entiendo tu preocupación.  Está totalmente justificada, inversión,  ilusión..... Yo he pasado por algo parecido a los 500km. No tendría que pasar pero pasa. Un mal ajuste, una pieza defectuosa...Seguramente cuando la lleves al concesionario te daran una explicación racional que en ningún caso justifica lo que nos ha pasado pero que al menos te tranquiliza. Además,  en mi caso, que estuve 3 dias sin la X, vuelves a sentir ese cosquilleo del dia que te dicen que ya la tienen y, en cuanto la montas, te olvidas de todo. Suerte, compañero.

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por pepemacmara el Miér Sep 10, 2014 8:38 pm

Hola. Al parecer se le ha ido una pieza que acciona el empujador de embrague o algo así me han dicho. Ayer la dejé en el taller, y la pieza tardará unos 3 o 4 días en llegar. Lo del ruido de carraca al frenar dicen que es el ABS, pero no me convence pues no llego a apretar tanto para que aparezca el ruido. Bueno me ha tocado la china, mes y medio con la moto y que si el embrague, que si el ruido , que si los cambios duros. Si lo se me quedo con mi marauder que no me daba estos problemas. Ya os contaré en que acaba esto.

pepemacmara
Xmen acelerando
Xmen acelerando

Mensajes : 102
Fecha de inscripción : 12/07/2014

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por Beni el Miér Sep 10, 2014 11:06 pm

El freno de atrás no hace falta presionarlo mucho para que salte el ABS.
Si no estás acostumbrado te salta SIEMPRE que frenas.
Si tu problema es que cuando frenas de atrás suena un cric, cric cric....es normal. Frena menos y ya está. Y clava los de delante si fuere menester.
El delantero en cambio a mí no me ha saltado nunca. Y he pegado trenadas buenas.
En realidad el que para la moto es el de delante. El trasero solamente es de apoyo.
Los que venimos de moto de campo, nos parece raro al principio. Pero cuando te acostumbras el de atrás casi no lo presionas mas que suavemente.
Y va genial.
Usando los dos con suavidad y reduciendo a la vez, la moto frena y frena una pasada.


Leer es bueno y produce cultura y pensamiento propio como únicas contraindicaciones.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016.

Beni
Moderador
Moderador

Mensajes : 5508
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por pepemacmara el Lun Sep 29, 2014 8:45 pm

Hola

Hoy por fin me la dieron. Tres semanas ha tardado en llegar la tapa lateral del embrague. Ni me acordaba de meter las marchas pues me dejaron un scooter
Un saludo

pepemacmara
Xmen acelerando
Xmen acelerando

Mensajes : 102
Fecha de inscripción : 12/07/2014

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por Beni el Lun Sep 29, 2014 9:07 pm

pepemacmara escribió:Hola

Hoy por fin me la dieron. Tres semanas ha tardado en llegar la tapa lateral del embrague. Ni me acordaba de meter las marchas pues me dejaron un scooter
Un saludo
A ver si ahora recuperas la sonrisa, Pepe...
Ya irás contando.


Leer es bueno y produce cultura y pensamiento propio como únicas contraindicaciones.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016.

Beni
Moderador
Moderador

Mensajes : 5508
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por jarnieta el Mar Sep 30, 2014 8:22 pm

Me alegro. Ya verás cómo todo queda en una anécdota.

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por Nafta el Vie Dic 19, 2014 3:30 pm

piloto8851 escribió:Hola buenas,acaba de pasarme lo mismo a mi...
Dos semanas con ella y 700 km.
Esta tarde al taller...Zzz
Ya es mala suerte  Evil or Very Mad
Mantennos informados


Yo estuve en Arnedo '15 y Cantalejo '16
fer

Nafta
Moderador
Moderador

Mensajes : 2924
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por rafo el Vie Dic 19, 2014 3:51 pm

Serán unidades "2015" de una partida defectuosa?  scratch, se puede "trazar" el origen con el numero de serie?

rafo
Xmen junior
Xmen junior

Mensajes : 99
Fecha de inscripción : 01/04/2014

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por pepemacmara el Vie Dic 19, 2014 5:22 pm

Hola
Es curioso y te ha pasado a los 700km. A mi creo que me pasó con ese kilometraje. Espero que al vivir en Barcelona te tarde menos que a mi, pues me pidieron la tapa completa que se ve por fuera y me tardó tres semanas en llegar.Menos mal que me dejaron una moto de cortesía. Ya llevo 2300km y no me ha vuelto a dar problema. Tan solo me quejo de la dureza de las marchas, pero eso ya es otra historia. Te agradeceríamos nos mantuvieses informado del apaño que te hagan

Un saludo

pepemacmara
Xmen acelerando
Xmen acelerando

Mensajes : 102
Fecha de inscripción : 12/07/2014

Volver arriba Ir abajo

El autor de este mensaje ha sido baneado del foro - Ver el mensaje

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por pepemacmara el Vie Dic 19, 2014 6:25 pm

Comprueba que la palanca del embrague la que va en el lado del motor está ligeramente retrasada Si puedes prueba la posición con o

tra moto igual Pues pudiera ser que para quitarse el muerto Hayan tirado del cable de embrague Y en un momento dado te vuelva a ocurrir

pepemacmara
Xmen acelerando
Xmen acelerando

Mensajes : 102
Fecha de inscripción : 12/07/2014

Volver arriba Ir abajo

Re: SOLO 600 KM y me quedo sin embrague.

Mensaje por Contenido patrocinado Hoy a las 9:29 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.