Club Honda CB500X

Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por den_p8 el Sáb Sep 06, 2014 12:33 pm

A mi me pasó un poco después de la primera revisión. Cada día dejaba un charquito allá donde la aparcaba. Al final me preocupé y la llevé al taller. No sé qué hicieron, pero no ha vuelto a gotear nunca más.

den_p8
Xmen acelerando
Xmen acelerando

Mensajes : 225
Fecha de inscripción : 05/08/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Alsinero el Dom Sep 07, 2014 10:01 am

Me alegro que lo hayas solucionado y que honda se moje en arreglarlo

Alsinero
Xmen residente
Xmen residente

Mensajes : 1066
Fecha de inscripción : 11/12/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jv6 el Dom Sep 07, 2014 10:24 am

jarnieta escribió:Ui........, tendría que haber leído antes el tomo 1535 del "Funcionamiento del Foro y Normas del Foro". Quería decir: Por tanto, espero que "nunca" más tenga que retomar este hilo..... Wink
Jejejeje, no pasa nada compañero, ese hilo ha sido borrado, faltaba pulir un poco bastante, "Mea culpa" ademas se ve claramente tus intenciones de recalcar algo, una utilización CORRECTA de las mayúsculas.
Muchas gracias por tu interés compañero.
Saludosssss.


No hay curva complicada y se toma a la velocidad adecuada.

jv6
Moderador
Moderador

Mensajes : 2666
Fecha de inscripción : 21/11/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Contenido patrocinado Hoy a las 1:27 pm


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.