Club Honda CB500X

Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jarnieta el Jue Ago 28, 2014 10:41 pm

Hola compañeros. Esta tarde, volviendo del trabajo, casi al llegar a casa la pantalla de mi X se ha vuelto loca. El tacómetro, los indicadores de averia de motor, aceite .....todo ha empezado a encenderse y apagarse, incluso la luz de la X hacía una especie de destellos. No he notado nada extraño en la moto, salvo que al salir del trabajo he observado que una de las dos gomas negras que se observan por debajo (perdonad mi ignorancia, no sé si su función es la de drenar algún liquido u otra distinta) de la moto goteaba un líquido con tacto viscoso. No se si tendrá relación una cosa con la otra. Mañana mismo llamare a la grúa para que la desplacen al taller. Por cierto, solo hace UNA SEMANA que la tengo!!!!!!!!

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jarnieta el Vie Ago 29, 2014 12:26 am

Ultima comprobación. He bajado a echarle un vistazo a la X. He observado un liquido viscoso de color plateado por la parte lateral izquierda, cerca de la estribera. La he arrancado y el panel seguía fallando. He vuelto a comprobar, ahora el suelo, que no está manchado y he intentado arrancar de nuevo. Lamento decirlo pero al parecer "ha muerto". Nada, ni el más minimo ruido del motor, como si le hubieran quitado la batería. No hace falta que os diga como me siento.......

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Nafta el Vie Ago 29, 2014 12:34 am

¡Que cosa mas rara! Me imagino como te sentirás, ¡con solo una semana! Surprised
A ver que te dicen en el taller. Mantennos informados


Yo estuve en Arnedo '15 y Cantalejo '16
fer

Nafta
Moderador
Moderador

Mensajes : 2928
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jarnieta el Vie Ago 29, 2014 12:37 am

Sin duda lo haré. Creo que la noche va a ser larga.

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por sirmayoral el Vie Ago 29, 2014 3:28 am

Todavía no tengo una X pero normalmente en el sitio que indicas suele haber tres drenajes del depósito, aceite y el otro no lo sé, será refrigerante...

Como te digo no lo sé en la X. Ahora... lo que indicas parece ser algo de batería... Ya el momento que cuentas de ver un líquido plateado y viscoso debajo me recuerda a una película de Terminator... Ten cuidado esta noche no sea que un pivón rubio te ataque... Si es así mandamela que yo me hago cargo.



Ahora en serio... No sé si la batería te saliera defectuosa si el ácido se podría estar saliendo, en ese caso, que por favor revisen más al distribuidor que con una semana me da que tienen muy poca vida... Lo veo una bestialidad... Pero todo puede ser...

En el caso de que la batería tenga algun problema y se salga el ácido, será bastante fácil verlo quitando los embellecedores que te den acceso a ella ya que si no se ha salido completamente seguirá perdiendo o habrá generado corrosión alrededor y cosas así.

La tienes en garantía y aunque sea una putada no creo que te pongan excesivos problemas en cambiarte la batería y limpiar impurezas que se hayan generado. Por experiencia personal te recomiento que revises bien el estado previo y post revisión taller sobre todo de bornes, tornillos y cosas así que luego si no parece que tu moto se come las baterías

Suerte y nos vas contando...

sirmayoral
Novatillo
Novatillo

Mensajes : 10
Fecha de inscripción : 08/08/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jv6 el Vie Ago 29, 2014 7:49 am

Shocked , así me he quedado.
Es muy fácil decirte que la moto está en garantía y esas cosas pero comprendo perfectamente que la situación no debe de ser nada agradable pero estoy seguro que te darán una solución y que este contratiempo no apague tu ilusión.


No hay curva complicada y se toma a la velocidad adecuada.

jv6
Moderador
Moderador

Mensajes : 2666
Fecha de inscripción : 21/11/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Kastillo el Vie Ago 29, 2014 9:34 am

Que #+*^#^+$><~{}#% lo siento tio, la mia tiene tres dias, y entiendo lo q tienes q estar pasando, hago mio tu sentir compañero.
Por desgracia, lo unico q te puedo decir es q hay unidades defectuosas, en todo, y al q nos toca....... Nos fastidia vivo.
Espero q sea una nadería q se solucione con una visitlla al taller, y q continues haciendo kilometros a la mayor brevedad posible.
Un fuerte abrazo.

Kastillo
Me voy integrando
Me voy integrando

Mensajes : 48
Fecha de inscripción : 21/08/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por hrr500 el Vie Ago 29, 2014 10:30 am

Por lo que comentas tiene toda la pinta de ser algo relacionado con la batería. Desmonta el asiento y comprueba que los tornillos de los bornes estén apretados,  a mí hace poco me pasaba lo mismo en el coche y era un borne flojo de la batería. También puede ser que la batería haya salido defectuosa.  Esperemos que sólo sea eso, ya nos contarás.

hrr500
Xmen curveando
Xmen curveando

Mensajes : 531
Fecha de inscripción : 21/06/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por sopetti el Vie Ago 29, 2014 2:55 pm

Hola Jarnieta,
primero ¡ánimo!, no hay nada mecánico o eléctrico que no se pueda reparar y segundo, concuerdo con los amigos anteriores. Podrían ser los bornes sueltos de la batería (lo cual no es muy extraño que suceda). En mi anterior Africa Twin, era un problema recurrente que se solucionaba colocando una arandela de presión en el perno del borne.
Quedamos todos a la espera de la respuesta que te dará el servicio técnico.
Un abrazo

sopetti
Novatillo
Novatillo

Mensajes : 25
Fecha de inscripción : 06/03/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por sirmayoral el Vie Ago 29, 2014 3:16 pm

Me gustaría pedir disculpas debido a que puede que no se hayan entendido bien mis palabras... Cuando me refería a que todavía está en garantía quería decir que no podrán decirte que has manipulado algo y que es tu problema. Que en ocasiones intentan echar balones fuera con algunos problemas.

Por supuesto que entiendo por lo que estás pasando y sólo se te puede animar y desearte que se solucione pronto y no sea algo grave. Si he molestado a alguien vuelvo a pedir disculpas

vssss

sirmayoral
Novatillo
Novatillo

Mensajes : 10
Fecha de inscripción : 08/08/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Mgl el Vie Ago 29, 2014 4:13 pm

Si has tocado el líquido con la mano y no te ha picado mucho, es que no es ácido. De todas formas, si quieres comprobarlo, sin tocarlo, echa un poco de refresco o de bicarbonato, y si burbujea mucho, es ácido. 
Si así fuera, enjuaga bien todas las partes metálicas de la zona ya que el ácido es extremadamente corrosivo con las partes metálicas. Los efectos no los veras de forma inmediata, pero en poco tiempo podrías ver pintura levantada y partes metálicas corroídas.
Otra opción es que sea líquido de frenos, pero eso no debería tener nada que ver con los problemas del cuadro.
Suerte

Mgl
Me voy integrando
Me voy integrando

Mensajes : 34
Fecha de inscripción : 04/12/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jarnieta el Vie Ago 29, 2014 10:00 pm

Hola compañeros.

En primer lugar me gustaría recoger el testigo de la disculpa de sirmayoral, aunque en ningún momento me sentí molesto por su comentario, más bien, agradecí que intentara quitarle un poco de hierro al asunto con una nota de humor; al fin y al cabo, únicamente se trata de una moto, y no dudo lo más mínimo que, cualquiera de vosotros tendría las mismas sensaciones que yo en mi situación,

Vayamos al tajo. Ya tengo la X en el taller de Control 94. Esta misma tarde me he pasado para hablar personalmente con el Jefe de Taller, que no ha tenido ninguna objeción en darme las explicaciones oportunas. Lo hago por partes. Sobre la gota viscosa que caía por uno de los tubos de goma negra por debajo de la moto, efectivamente se trata de un tubo de drenaje; su función principal la lleva a cabo cuando se producen calentamientos excesivos en el motor u otros elementos estancos de la moto que generan gases y para evitar la "explosión" de los mismos, drenan a través de ese tubo. Es normal alguna gotita, pero se sale de lo normal una mancha considerable en el suelo (como la que yo observé). Al parecer es un problema que Honda tiene identificado y sobre el que están trabajando. De hecho me han enseñado fotografías de moteros que tienen el mismo funcionamiento "irregular" y que los de Control 94 se encargan de enviar a Honda. 
En cuanto al líquido viscoso de color plateado-blanco que algunos de vosotros habíais indicado que podría venir de la batería, es grasa de la cadena.
El mayor problema esta en el fallo de la pantalla luminosa y en el hecho de que la moto pareciera "muerta" al intentar arrancarla (sin embargo, esta mañana, ha arrancado para subirla a la grúa). Me ha comentado el Jefe que la moto lleva un relé y un fusible que son los encargados del control de todo el sistema eléctrico de la moto; se ubican en un compartimento sellado con silicona para evitar exposiciones al frío o al calor; pues bien, esa silicona parece ser que de deshace y es la causante de que, en mi caso, se haya cortocircuitado (lo digo bien?) algún cable; y digo en mi caso por que no solo nuestra apreciada X usa ese sistema; va montado en otros modelos y, las consecuencias que puede ocasionar son diferentes en cada caso. Han realizado un video y lo han enviado a Honda. 
El trato en Control 94 ha sido muy correcto, aunque conocer cuál es la causa del problema, la verdad, no me ha dejado muy tranquilo.  
Espero que las explicaciones nos ayuden a conocer mejor nuestra moto.

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jv6 el Vie Ago 29, 2014 11:04 pm

Gracias por informarnos, desde luego si que ha sido un caso eXtraño.
Entonces ya vuelves a tener la X completamente operativa?


No hay curva complicada y se toma a la velocidad adecuada.

jv6
Moderador
Moderador

Mensajes : 2666
Fecha de inscripción : 21/11/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jarnieta el Vie Ago 29, 2014 11:14 pm

Aún no la tengo jv6. Aunque el problema está localizado y solucionado, han de probarla y esperar OK de los de arriba de Honda. O sea, finde sin mi X aunque contrastando sensaciones con mi añorada Varadero a la que insistentemente le busco la 6ª.  :jack:

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Kastillo el Sáb Ago 30, 2014 12:13 am

Jajaja, yo a la X le busco la 7ª de vez en cuando, aunque ya lo voy haciendo de forma más controlada, ya le he pillado las revoluciones y la velocidad, por lo que solo a veces, si no miro el tacómetro, intento subir por encima de las posibilidades de la máquina.

Kastillo
Me voy integrando
Me voy integrando

Mensajes : 48
Fecha de inscripción : 21/08/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por RubenS el Sáb Ago 30, 2014 11:29 am

Bueno, espero que te la devuelvan lo antes posible. 

De todas formas hay que poner en perspectiva el tema: que yo sepa es el segundi fallo que lleva una X mas de un dia al taller. El otro fue un problena con una bomba de agua ?¿. Al grano: que seguramente no le vuelva a fallar nada.
Ánimo un finde sin moto recien estrenada y buen tiempo es una putada



RubenS
Xmen acelerando
Xmen acelerando

Mensajes : 455
Fecha de inscripción : 15/08/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Beni el Sáb Ago 30, 2014 10:17 pm

Nos alegramos que esté localizado el problema.
Es el primer paso antes de una solución y por lo que comentas es algo fácil. Las peores averías son las "a veces..". Un fallo redondo como el tuyo es lo mejor dentro de lo peor.

En cuanto a la séptima...si alguien la encuentra que avise. 
Yo la sigo buscando muchas veces cada día, pero no me importa....


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016.

Beni
Moderador
Moderador

Mensajes : 5530
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jarnieta el Mar Sep 02, 2014 7:59 pm

Hola compañer@s.

Desde esta mañana ya puedo pasear de nuevo con la morena. La he recogido a las 8 o clock en Control 94. Problema solucionado y que no se tiene que volver a repetir. Por tanto, espero que NUNCA más tenga que retomar este hilo..... V's

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jarnieta el Mar Sep 02, 2014 8:12 pm

Ui........, tendría que haber leído antes el tomo 1535 del "Funcionamiento del Foro y Normas del Foro". Quería decir: Por tanto, espero que "nunca" más tenga que retomar este hilo..... Wink

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Nafta el Mar Sep 02, 2014 10:15 pm

Me alegro de que ya la tengas arreglada, y esperemos que sea definitivo Razz , aunque el susto tardará en irse

Saludos


Yo estuve en Arnedo '15 y Cantalejo '16
fer

Nafta
Moderador
Moderador

Mensajes : 2928
Fecha de inscripción : 21/07/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Beni el Mar Sep 02, 2014 10:56 pm

Nos alegramos por tí.
Felicidades a los nominados...
Y... :beer:   cheers cheers   Dance


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016.

Beni
Moderador
Moderador

Mensajes : 5530
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Honma el Miér Sep 03, 2014 11:28 pm

Al menos el servicio está a la altura.
A seguir rodando ... Very Happy :wing:

Honma
Xmen curveando
Xmen curveando

Mensajes : 684
Fecha de inscripción : 09/11/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jarnieta el Jue Sep 04, 2014 9:41 pm

Hola de nuevo. 

Ya sé que dije que esperaba no volver a escribir aquí, pero he creído oportuno compartir lo siguiente con todos vosotros, a ver si a alguno le pasa algo parecido. 
Ya indiqué en mi primer mensaje que de las gomas negras que tiene nuestra X (de hecho todas las motos las llevan) por debajo, salía un líquido viscoso. En taller me comentaron que la finalidad de esas gomas es drenar la gasolina cuando ésta alcanza altas temperaturas y evitar así que el depósito pueda "explosionar" o "contraerse" por esa circunstancia. Es decir, el líquido es gasolina vaporizada y es normal observar unas gotitas, aunque no lo es tanto (al menos no está en las previsiones de Honda) que el goteo sea durante más o menos tiempo incesante; sin embargo, aunque así sea, Honda no ofrece solución alguna. También me han comentado que en otros países ese escape o drenaje al exterior está prohibido, y el tema se soluciona como en los coches, por circuito interno y filtros. Bien, os dejo una foto para que observéis lo que le pasa a mi X y, si a alguien le ha pasado lo mismo, poder comentarlo y recomendarle que envíe las fotos a su concesionario para que las pasen e Honda.


jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por jarnieta el Jue Sep 04, 2014 9:43 pm

ah.........si os fijáis podéis observar la gotita que cae de la goma derecha.

jarnieta
Me voy integrando
Me voy integrando

Mensajes : 39
Fecha de inscripción : 26/05/2014

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Beni el Jue Sep 04, 2014 9:57 pm

A mi me pasó a la semana de tenerla.
Me dijeron que era normal. puede ser un exceso de refrigerante.
De hecho lo comprobaron al instante y el nivel estaba por encima del tope.
No me he vuelto a fijar. Pero si en meses de muuuucha calor la moto gotea algo que no es aceite...pues tranqui. Consultalo, pero tranqui.


Leer es bueno y produce cultura y pensamiento propio como únicos efectos secundarios.                                                                                                                            
Y también estuve en Arnedo 2015...y en Cantalejo 2016.

Beni
Moderador
Moderador

Mensajes : 5530
Fecha de inscripción : 11/09/2013

Volver arriba Ir abajo

Re: Solo 500 Km. y la pantalla del cuadro de mandos se ha vuelto loca

Mensaje por Contenido patrocinado Hoy a las 8:37 am


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.